<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8972826002141233",
          enable_page_level_ads: true
     });
</script>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://diarioelcaroreno.com.ve/web/xmlrpc.php" />
<title>EFE: La ineficacia del control de precios frente a la inflación en Venezuela &#8211; Diario el Caroreño</title>
<meta property="og:title" content="EFE: La ineficacia del control de precios frente a la inflación en Venezuela - Diario el Caroreño"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Cortesía: EFE Venezuela cumplirá la próxima semana un mes haber puesto en marcha un nuevo mecanismo"/>
<meta property="og:url" content="http://diarioelcaroreno.com.ve/web/2020/05/21/efe-la-ineficacia-del-control-de-precios-frente-a-la-inflacion-en-venezuela/"/>
<meta property="og:site_name" content="Diario el Caroreño"/>
<meta property="og:image" content="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/05/Mujer-paga-con-dólares-en-Venezuela-700x352-1-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario el Caroreño &raquo; Feed" href="http://diarioelcaroreno.com.ve/web/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario el Caroreño &raquo; Feed de los comentarios" href="http://diarioelcaroreno.com.ve/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario el Caroreño &raquo; Comentario EFE: La ineficacia del control de precios frente a la inflación en Venezuela del feed" href="http://diarioelcaroreno.com.ve/web/2020/05/21/efe-la-ineficacia-del-control-de-precios-frente-a-la-inflacion-en-venezuela/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diarioelcaroreno.com.ve\/web\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://diarioelcaroreno.com.ve/web/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://diarioelcaroreno.com.ve/web/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioelcaroreno.com.ve/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diarioelcaroreno.com.ve/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Califican como un reto dar a luz en Venezuela durante la pandemia' href='http://diarioelcaroreno.com.ve/web/2020/05/21/califican-como-un-reto-dar-a-luz-en-venezuela-durante-la-pandemia/' />
<link rel='next' title='Cámara de Industriales de Lara solicitará reactivación gradual de actividades productivas' href='http://diarioelcaroreno.com.ve/web/2020/05/21/camara-de-industriales-de-lara-solicitara-reactivacion-gradual-de-actividades-productivas/' />
<meta name="generator" content="WordPress 5.4.1" />
<meta name="generator" content="WooCommerce 3.8.1" />
<link rel="canonical" href="http://diarioelcaroreno.com.ve/web/2020/05/21/efe-la-ineficacia-del-control-de-precios-frente-a-la-inflacion-en-venezuela/" />
<link rel='shortlink' href='http://diarioelcaroreno.com.ve/web/?p=51791' />
<link rel="alternate" type="application/json+oembed" href="http://diarioelcaroreno.com.ve/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioelcaroreno.com.ve%2Fweb%2F2020%2F05%2F21%2Fefe-la-ineficacia-del-control-de-precios-frente-a-la-inflacion-en-venezuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioelcaroreno.com.ve/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioelcaroreno.com.ve%2Fweb%2F2020%2F05%2F21%2Fefe-la-ineficacia-del-control-de-precios-frente-a-la-inflacion-en-venezuela%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://diarioelcaroreno.com.ve/web/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2017/08/identidadweecnew.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://diarioelcaroreno.com.ve/web/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://diarioelcaroreno.com.ve/web/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://diarioelcaroreno.com.ve/web/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://diarioelcaroreno.com.ve/web/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://diarioelcaroreno.com.ve/web/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #005FAA;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#005FAA;
}

::-webkit-scrollbar-thumb{
	background-color:#005FAA !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #005FAA;
}
	
.search-block:after {
	border-right-color:#005FAA;
}

body.rtl .search-block:after {
	border-left-color:#005FAA;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #005FAA;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #005FAA;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #005FAA;
	border-color: #005FAA;
}

#order_review,
#order_review_heading {
	border-color: #005FAA;
}

	
body {
	background-image : url(http://diarioelcaroreno.com.ve/web/wp-content/themes/sahifa/images/patterns/body-bg41.png);
	background-position: top center;
}

.breaking-news span.breaking-news-title {background: #f88d00;}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Ver todos los resultados<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/diarioelcaroreno.com.ve\/web\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/diarioelcaroreno.com.ve\/web\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2016/05/cropped-iconoweb-ec-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2016/05/cropped-iconoweb-ec-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2016/05/cropped-iconoweb-ec-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2016/05/cropped-iconoweb-ec-270x270.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-51791 single-format-standard theme-sahifa woocommerce-no-js lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://diarioelcaroreno.com.ve/web/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/Diario-El-Caroreno-1640815606201217/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/elcarorenoweb" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/elcarorenoweb/" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">jueves , mayo 21 2020</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-45910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45910"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/">Local</a></li>
<li id="menu-item-39672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39672"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/a-viva-voz/">A Viva Voz</a></li>
<li id="menu-item-38740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38740"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/emprendedores/">Emprendedores</a></li>
<li id="menu-item-38739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38739"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/radiografia-de-una-crisis/">Radiografia de una Crisis</a></li>
<li id="menu-item-44835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44835"><a href="http://diarioelcaroreno.com.ve/web/categoria/nacional/">Nacional</a></li>
<li id="menu-item-44836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44836"><a href="http://diarioelcaroreno.com.ve/web/categoria/internacionales/">Internacional</a></li>
<li id="menu-item-40285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40285"><a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/sucesos-regionales/">Sucesos Regionales</a></li>
<li id="menu-item-1039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1039"><a href="http://diarioelcaroreno.com.ve/web/staffs/">Staffs</a></li>
<li id="menu-item-994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-994"><a href="http://diarioelcaroreno.com.ve/web/contactanos/">Contáctanos</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://diarioelcaroreno.com.ve/web/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/Diario-El-Caroreno-1640815606201217/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/elcarorenoweb" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/elcarorenoweb/" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:20px;">
			<h2>								<a title="Diario el Caroreño" href="http://diarioelcaroreno.com.ve/web/">
					<img src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2017/08/identidadweecnew.jpg" alt="Diario el Caroreño" width="350px" height="250px" /><strong>Diario el Caroreño El Diario de todos los Torrenses</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'http://diarioelcaroreno.com.ve/web/wp-content/uploads/2017/08/identidadweecnew.jpg');
       	jQuery('#theme-header .logo img').attr('width',		'350px');
       	jQuery('#theme-header .logo img').attr('height',	'250px');
	}
});
</script>
			<div class="e3lan e3lan-top">		</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45910"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39672"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/a-viva-voz/">A Viva Voz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38740"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/emprendedores/">Emprendedores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38739"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/radiografia-de-una-crisis/">Radiografia de una Crisis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44835"><a href="http://diarioelcaroreno.com.ve/web/categoria/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44836"><a href="http://diarioelcaroreno.com.ve/web/categoria/internacionales/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40285"><a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/sucesos-regionales/">Sucesos Regionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1039"><a href="http://diarioelcaroreno.com.ve/web/staffs/">Staffs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-994"><a href="http://diarioelcaroreno.com.ve/web/contactanos/">Contáctanos</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	<div class="e3lan e3lan-below_header">			
			<a href="" title="" >
				<img src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/02/Captura-de-pantalla-2020-02-05-a-las-9.20.27-am.png" alt="" />
			</a>
				</div>
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://diarioelcaroreno.com.ve/web">Inicio</a></span> <span class="delimiter"> - </span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://diarioelcaroreno.com.ve/web/categoria/economia/">Economía</a></span> <span class="delimiter"> - </span> <span class="current">EFE: La ineficacia del control de precios frente a la inflación en Venezuela</span></div>
					
				
		<div class="e3lan e3lan-post">		</div>				
		<article class="post-listing post-51791 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-carora-2 tag-economia-2" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/05/Mujer-paga-con-dólares-en-Venezuela-700x352-1-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/05/Mujer-paga-con-dólares-en-Venezuela-700x352-1-660x330.jpg 660w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/05/Mujer-paga-con-dólares-en-Venezuela-700x352-1-300x151.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">EFE: La ineficacia del control de precios frente a la inflación en Venezuela</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://diarioelcaroreno.com.ve/web/author/webdiarioelcaroreno/" title="">webdiarioelcaroreno </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>Hace 1 hora</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://diarioelcaroreno.com.ve/web/categoria/economia/" rel="category tag">Economía</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://diarioelcaroreno.com.ve/web/2020/05/21/efe-la-ineficacia-del-control-de-precios-frente-a-la-inflacion-en-venezuela/#respond">Deja un comentario</a></span>
<span class="post-views"><i class="fa fa-eye"></i>10 Visitas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Noticias relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://diarioelcaroreno.com.ve/web/2020/05/21/asociacion-bancaria-de-venezuela-propone-abrir-algunas-agencias/">
						<img width="310" height="165" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/05/FotoJet-13-10-700x352-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://diarioelcaroreno.com.ve/web/2020/05/21/asociacion-bancaria-de-venezuela-propone-abrir-algunas-agencias/" rel="bookmark">Asociación Bancaria de Venezuela propone abrir algunas agencias</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>Hace 40 mins</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://diarioelcaroreno.com.ve/web/2020/05/21/camara-de-industriales-de-lara-solicitara-reactivacion-gradual-de-actividades-productivas/">
						<img width="310" height="165" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/05/Cámara-de-Industriales-del-estado-Lara-696x305-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://diarioelcaroreno.com.ve/web/2020/05/21/camara-de-industriales-de-lara-solicitara-reactivacion-gradual-de-actividades-productivas/" rel="bookmark">Cámara de Industriales de Lara solicitará reactivación gradual de actividades productivas</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>Hace 43 mins</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://diarioelcaroreno.com.ve/web/2020/05/20/oliveros-creo-que-el-mercado-negro-de-la-gasolina-llego-para-quedarse/">
						<img width="310" height="165" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/05/FotoJet-41-6-700x350-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://diarioelcaroreno.com.ve/web/2020/05/20/oliveros-creo-que-el-mercado-negro-de-la-gasolina-llego-para-quedarse/" rel="bookmark">Oliveros: Creo que el mercado negro de la gasolina llegó para quedarse</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>Hace 1 día</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					
<p>Cortesía: EFE</p>



<p>Venezuela cumplirá la próxima semana un mes haber puesto en marcha un nuevo mecanismo de control de precios, una medida que, por ahora, ha defraudado las expectativas del gobierno de Nicolás Maduro, que esperaba el freno de la inflación, y de los analistas económicos, que vaticinaron una severa escasez.</p>



<p>La medida, que vino acompañada del aumento del salario mínimo y de las pensiones en un 60 % -aunque estos ingresos apenas representan 2,18 dólares por mes-, afectó a 27 productos de la cesta básica, que desde finales del mes pasado tienen “precios acordados” con los productores, según dijo entonces el vicepresidente del área económica, Tarek El Aissami.</p>



<p>Además, el gobierno ordenó la supervisión de las ventas de Alimentos Polar, integrante del Grupo Polar, el mayor conglomerado alimentario privado del país, así como del fabricante de embutidos Plumrose, un importante matadero y la empresa Coposa, del sector oleaginoso.</p>



<p>Pero, ¿cuáles son las claves del fracaso y los efectos inmediatos de estas nuevas medidas?</p>



<p>1.- LA INFLACIÓN CONTINÚA RAMPANTE</p>



<p>El gobierno  esperaba que el control de precios produjera la contención inmediata de la inflación, pero el indicador, donde encuentran expresión las distorsiones de la economía venezolana, mantiene su meteórico ascenso y dificulta la adquisición de productos básicos a quienes no perciben divisas fuertes, como dólares o euros.</p>



<p>“La estrategia seguida por el chavismo para tratar de estabilizar los precios de ninguna manera puede lograr una estabilización”, dijo a Efe el presidente de la firma Datanalisis, Luis Vicente León, al tiempo que auguró el repunte de la inflación en el país.</p>



<p>El mes de abril cerro con una inflación del 80 %, lo que rompió la tendencia de dos meses por debajo de los 50 puntos, dejando sin efecto inmediato la medida del Gobierno, con la que buscaba todo lo contrario.</p>



<p>Con ese dato, Venezuela se mantiene en el escenario de hiperinflación en el que entró en noviembre de 2017.</p>



<p>En ese sentido, León apuntó que el Maduro alimenta la inflación a través de la financiación monetaria de sus gastos, incluidos los más básicos como el pago a proveedores, salarios de empleados públicos y programas sociales.</p>



<p>En otras palabras, se genera dinero sin respaldo para “llenar un hueco fiscal” en vista de la contracción del flujo de caja por la caída no solo de la producción petrolera, sino también de los precios del crudo.</p>



<p>2.- UN CONTROL SIN IMPACTOS CLÁSICOS</p>



<p>El gobierno nacional ha puesto en marcha varios controles de precios casi desde su llegada al poder en 1999.</p>



<p>Pero los últimos, entre 2014 y 2018 bajo la Administración de Maduro, provocaron una grave escasez de alimentos básicos y medicinas, lo que dejó en números rojos la popularidad del mandatario.</p>



<p>El año pasado, Maduro viró 180 grados su política sobre controles y permitió a los productores colocar precios según su estructura de costos, además de flexibilizar el uso del dólar, ahora más común en la mayoría de las transacciones en el país suramericano.</p>



<p>El resultado inmediato fue el abastecimiento de los comercios, visto casi como un milagro después de un lustro de una grave escasez que no encontraba alivio ni siquiera en el mercado negro.</p>



<p>Con este panorama, el anuncio de un nuevo control generó temores entre expertos y ciudadanos al pensar en otro período de desabastecimiento, pero casi un mes después, este extremo no ocurrió y los anaqueles de los supermercados siguen llenos.</p>



<p>“El Gobierno aprendió”, dijo León al señalar que este nuevo mecanismo de control presenta dos cambios fundamentales frente a los anteriores: establece en dólares los precios máximos de los productos, lo que protege a las empresas de la inflación y garantiza la reposición de inventarios, y reconoce los costos de producción.</p>



<p>“Los precios son similares a los que ya existían, no hubo un intento de reducirlos, algunos de ellos se fijaron incluso por encima de los precios que había en el mercado en ese momento”, dijo León.</p>



<p>“(El Gobierno) no intentó bajarlos, simplemente quería estabilizarlos”, añadió.</p>



<p>3.- ¿RUIDO O ACCIÓN ECONÓMICA?</p>



<p>Para León, el nuevo control es más un “ruido político” que una acción económica real, puesto que no atajará la inflación al no atacar los problemas reales que la causan.</p>



<p>“Es más bien como un discurso de acompañamiento (a los simpatizantes del oficialismo), para decir que (el Gobierno) estaba tomando decisiones, para decir que estaba negociando con el sector privado”, explicó.</p>



<p>Asimismo, estimó que la medida se produjo por una “una mezcla de factores”, que incluyen el “elemento perceptual” del control del Estado en medio de la disputa que Maduro mantiene con el jefe del Parlamento, Juan Guaidó, a quien medio centenar de países reconocen como presidente encargado de Venezuela.</p>



<p>“El solo anuncio (de control de precios) genera cierto temor de cruzar fronteras (a los empresarios), funciona como un disuasorio de incremento de precios”, señaló.</p>



<p>Pero el economista Jesús Casique, un crítico de las medidas económicas del Gobierno de Maduro, dijo a Efe que es probable que las autoridades “se hagan la vista gorda” ante algunas irregularidades, no de los empresarios, sino de los responsables fiscales y monetarios del país.</p>



<p>“Los controles nunca han funcionado y en la visión del Gobierno siempre hay que buscar un culpable: está a la vista que (para el Gobierno) son los empresarios”, señaló.</p>



<p>4.- UN CONTROL POR AHORA INOCUO, PERO PELIGROSO</p>



<p>León señaló que, si bien el control no produjo la escasez y la paralización de plantas que los expertos vaticinaron, no puede decirse que el mecanismo sea positivo.</p>



<p>En tal sentido, dijo que el Gobierno podría, cuando lo estime necesario, apalancar la medida “por la vía del desplazamiento del control cambiario”.</p>



<p>En Venezuela rige un control cambiario desde 2003, aunque el Gobierno flexibilizó el mecanismo a finales del año pasado, cuando Maduro suavizó su discurso ante la inevitable dolarización de facto que atraviesa el país y señaló que era una “válvula de escape” que ayudaba a la autorregulación de la economía.</p>



<p>Así, en el país suramericano hay dos marcadores para el dólar: el oficial, que usa el Gobierno para establecer los precios, y el del mercado negro.</p>



<p>Por años, la tasa paralela, que era considerada ilegal, fue varias decenas de veces más alta que la oficial, estableciendo una distorsión en las estructuras de costos de las empresas, lo que aportaba a la escasez.</p>



<p>Sin embargo, ahora ambos marcadores marchan casi a la par, permitiendo a los empresarios y comerciantes fijar precios en la moneda local sin temor a grandes pérdidas.</p>



<p>“Pero la espada de Damocles está ahí”, dijo León al indicar que el Gobierno podría radicalizar el control en cualquier momento.</p>



<p>Casique, por su parte, señaló que, a la larga, los controles terminan por crear distorsiones en las economías, y que son enemigos de las libertades económicas y la propiedad privada, dos de los requisitos, dijo, para crear prosperidad.</p>



<p>5.- UNA NUEVA SENTENCIA A LAS MONEDAS LOCALES</p>



<p>León señaló que el control, al establecer los precios en dólares para evitar que la inflación atente contra la reposición de los inventarios, decreta al mismo tiempo una nueva sentencia de muerte a las monedas locales: el bolívar y el petro, un criptoactivo que el Gobierno de Maduro lanzó en 2018.</p>



<p>De acuerdo con el analista, ambas monedas perdieron, en medio de la severa crisis que atraviesa el país, sus funciones básicas: ya no son un medio de pago o una unidad de cuenta. Tampoco sirven para ahorrar.</p>



<p>“(Pero) eso ya lo sabíamos”, dijo León al resaltar la dualidad bolívar-dólar que experimenta el país, y que es un quebradero de cabeza para quienes no perciben ingresos en dólares.</p>



<p>Según algunos cálculos independientes, unas siete millones de personas, entre trabajadores públicos y pensionistas, perciben ingresos en bolívares que no suponen, incluso en los mejores casos, los 10 dólares por mes.</p>



<p>Para estas personas, y para muchas otras que se emplean en la empresa privada, este control de precios, lejos de surtir un efecto positivo, agrava más su situación pues la regulación ha contado ya con dos revisiones alcistas, que lesionaron aún más el ya mermado poder de compra de los trabajadores.</p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://diarioelcaroreno.com.ve/web/tag/carora-2/" rel="tag">#Carora</a> <a href="http://diarioelcaroreno.com.ve/web/tag/economia-2/" rel="tag">#Economia</a></span>				<span style="display:none" class="updated">2020-05-21</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://diarioelcaroreno.com.ve/web/author/webdiarioelcaroreno/" title="Entradas de webdiarioelcaroreno" rel="author">webdiarioelcaroreno</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://diarioelcaroreno.com.ve/web/?p=51791" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=EFE%3A+La+ineficacia+del+control+de+precios+frente+a+la+inflaci%C3%B3n+en+Venezuela via %40elcarorenoweb&url=http://diarioelcaroreno.com.ve/web/?p=51791" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://diarioelcaroreno.com.ve/web/?p=51791&amp;name=EFE%3A+La+ineficacia+del+control+de+precios+frente+a+la+inflaci%C3%B3n+en+Venezuela" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags<a href="http://diarioelcaroreno.com.ve/web/tag/carora-2/" rel="tag">#Carora</a> <a href="http://diarioelcaroreno.com.ve/web/tag/economia-2/" rel="tag">#Economia</a></p>
		
		<div class="e3lan e3lan-post">		</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>Informacion webdiarioelcaroreno </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
			</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://diarioelcaroreno.com.ve/web/2020/05/21/califican-como-un-reto-dar-a-luz-en-venezuela-durante-la-pandemia/" rel="prev"><span>Previa</span> Califican como un reto dar a luz en Venezuela durante la pandemia</a></div>
			<div class="post-next"><a href="http://diarioelcaroreno.com.ve/web/2020/05/21/camara-de-industriales-de-lara-solicitara-reactivacion-gradual-de-actividades-productivas/" rel="next"><span>siguiente</span> Cámara de Industriales de Lara solicitará reactivación gradual de actividades productivas</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Compruebe también</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://diarioelcaroreno.com.ve/web/2020/05/20/el-monto-que-cobraran-los-pensionados-del-ivss-desde-este-viernes/">
					<img width="310" height="165" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/05/interna-119-696x464-3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://diarioelcaroreno.com.ve/web/2020/05/20/el-monto-que-cobraran-los-pensionados-del-ivss-desde-este-viernes/" rel="bookmark">El monto que cobrarán los pensionados del IVSS desde este viernes</a></h2>
			<p>Cortesía: El Nacional Desde el viernes 22 de mayo, los pensionados del Instituto Venezolano de &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/web/2020/05/21/efe-la-ineficacia-del-control-de-precios-frente-a-la-inflacion-en-venezuela/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://diarioelcaroreno.com.ve/web/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='51791' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-4" class="widget widget_text"><div class="widget-top"><h4>Recientes</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a class="twitter-timeline" href="https://https://twitter.com/elcarorenoweb" data-widget-id="649294721416884224">Tweets por el @elcarorenoweb.</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</div></div><!-- .widget /--><div id="media_image-20" class="widget widget_media_image"><div class="widget-top"><h4>Hotel Irpinia</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="826" height="669" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-29-a-las-6.09.05-am.png" class="image wp-image-45302  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hotel Irpinia" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-29-a-las-6.09.05-am.png 826w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-29-a-las-6.09.05-am-600x486.png 600w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-29-a-las-6.09.05-am-300x243.png 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-29-a-las-6.09.05-am-768x622.png 768w" sizes="(max-width: 826px) 100vw, 826px" /></div></div><!-- .widget /--><div id="media_image-55" class="widget widget_media_image"><div class="widget-top"><h4>CAFE&#8217;S GOLDEN 888</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="300" height="272" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-300x272.png" class="image wp-image-47096  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-300x272.png 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-600x543.png 600w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-1024x927.png 1024w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-768x695.png 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m..png 1100w" sizes="(max-width: 300px) 100vw, 300px" /></div></div><!-- .widget /--><div id="media_image-44" class="widget widget_media_image"><div class="widget-top"><h4>Celular Send</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="730" height="671" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/02/Captura-de-pantalla-2020-02-12-a-las-9.50.19-a.-m..png" class="image wp-image-45908  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Celular Send" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/02/Captura-de-pantalla-2020-02-12-a-las-9.50.19-a.-m..png 730w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/02/Captura-de-pantalla-2020-02-12-a-las-9.50.19-a.-m.-600x552.png 600w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/02/Captura-de-pantalla-2020-02-12-a-las-9.50.19-a.-m.-300x276.png 300w" sizes="(max-width: 730px) 100vw, 730px" /></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">		</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="media_image-57" class="footer-widget widget_media_image"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><img width="1185" height="668" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-15-a-las-4.58.06-am.png" class="image wp-image-51278  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-15-a-las-4.58.06-am.png 1185w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-15-a-las-4.58.06-am-300x169.png 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-15-a-las-4.58.06-am-1024x577.png 1024w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-15-a-las-4.58.06-am-768x433.png 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-15-a-las-4.58.06-am-600x338.png 600w" sizes="(max-width: 1185px) 100vw, 1185px" /></div></div><!-- .widget /-->		</div>
	
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
					</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/Diario-El-Caroreno-1640815606201217/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/elcarorenoweb" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/elcarorenoweb/" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2020, www.diarioelcaroreno.com.ve  Todos los Derechos Reservados		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Subir"></div>
<div id="fb-root"></div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diarioelcaroreno.com.ve\/web\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/web\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/web\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/diarioelcaroreno.com.ve\/web","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/web\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/web\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/web\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/web\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f106bed16078647fa1adb57ab2703998","fragment_name":"wc_fragments_f106bed16078647fa1adb57ab2703998","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No hay ninguna noticia que coincida con su busqueda","lang_results_found":"Resultado no encontrado"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>