	<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Continúa esquema 7 por 7 - Diario el Caroreño</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;display=swap" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://diarioelcaroreno.com.ve/web/2020/08/24/continua-esquema-7-por-7/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Continúa esquema 7 por 7 - Diario el Caroreño" />
	<meta property="og:description" content="Texto: Mario Sosa Foto: Cortesía Para este lunes 24 de agosto inicia otra semana de flexibilidad enmarcada en el esquema 7 por 7, como medida de evitar la propagación del covid-19 en el país, así lo indicó Delcy Rodríguez, cumpliendo la flexibilizaciónen tres niveles. Los estados con municipios fronterizos Táchira, Apure, Bolívar y Zulia, estarán [&hellip;] Mas" />
	<meta property="og:url" content="http://diarioelcaroreno.com.ve/web/2020/08/24/continua-esquema-7-por-7/" />
	<meta property="og:site_name" content="Diario el Caroreño" />
	<meta property="article:published_time" content="2020-08-24T12:03:08+00:00" />
	<meta property="article:modified_time" content="2020-08-24T12:03:11+00:00" />
	<meta property="og:image" content="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8609c8f1-9545-48a0-a3e5-19f0933a4e13.jpg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="596" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://diarioelcaroreno.com.ve/web/#website","url":"http://diarioelcaroreno.com.ve/web/","name":"Diario el Carore\u00f1o","description":"El Diario de todos los Torrenses","potentialAction":[{"@type":"SearchAction","target":"http://diarioelcaroreno.com.ve/web/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://diarioelcaroreno.com.ve/web/2020/08/24/continua-esquema-7-por-7/#primaryimage","inLanguage":"es","url":"http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8609c8f1-9545-48a0-a3e5-19f0933a4e13.jpg","width":1080,"height":596},{"@type":"WebPage","@id":"http://diarioelcaroreno.com.ve/web/2020/08/24/continua-esquema-7-por-7/#webpage","url":"http://diarioelcaroreno.com.ve/web/2020/08/24/continua-esquema-7-por-7/","name":"Contin\u00faa esquema 7 por 7 - Diario el Carore\u00f1o","isPartOf":{"@id":"http://diarioelcaroreno.com.ve/web/#website"},"primaryImageOfPage":{"@id":"http://diarioelcaroreno.com.ve/web/2020/08/24/continua-esquema-7-por-7/#primaryimage"},"datePublished":"2020-08-24T12:03:08+00:00","dateModified":"2020-08-24T12:03:11+00:00","author":{"@id":"http://diarioelcaroreno.com.ve/web/#/schema/person/5751b0b5cef13b17cdbe405cc85a591d"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://diarioelcaroreno.com.ve/web/2020/08/24/continua-esquema-7-por-7/"]}]},{"@type":"Person","@id":"http://diarioelcaroreno.com.ve/web/#/schema/person/5751b0b5cef13b17cdbe405cc85a591d","name":"webdiarioelcaroreno"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Diario el Caroreño &raquo; Feed" href="http://diarioelcaroreno.com.ve/web/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='adace-style-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://diarioelcaroreno.com.ve/web/wp-includes/css/dashicons.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/styles/original-2018/all-light.min.css?ver=8.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/styles/original-2018/single-light.min.css?ver=8.3.1' type='text/css' media='all' />

<link rel='stylesheet' id='bimber-dynamic-style-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/uploads/dynamic-style-1594219223.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-elementor-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/styles/original-2018/elementor-light.min.css?ver=8.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/uploads/elementor/css/global.css?ver=1595370111' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-54201-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/uploads/elementor/css/post-54201.css?ver=1595370111' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-54092-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/uploads/elementor/css/post-54092.css?ver=1595370111' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/styles/original-2018/mashshare-light.min.css?ver=8.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hm_custom_css-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/uploads/hm_custom_css_js/custom.css?ver=1593833676' type='text/css' media='all' />

<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=1.3.12' id='adace-slideup-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.12' id='shoppable-images-js-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.12' id='adace-coupons-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/uploads/hm_custom_css_js/custom.js?ver=1593842424' id='hm_custom_js-js'></script>
<link rel="https://api.w.org/" href="http://diarioelcaroreno.com.ve/web/wp-json/" /><link rel="alternate" type="application/json" href="http://diarioelcaroreno.com.ve/web/wp-json/wp/v2/posts/56065" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioelcaroreno.com.ve/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diarioelcaroreno.com.ve/web/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://diarioelcaroreno.com.ve/web/?p=56065' />
<link rel="alternate" type="application/json+oembed" href="http://diarioelcaroreno.com.ve/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioelcaroreno.com.ve%2Fweb%2F2020%2F08%2F24%2Fcontinua-esquema-7-por-7%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioelcaroreno.com.ve/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioelcaroreno.com.ve%2Fweb%2F2020%2F08%2F24%2Fcontinua-esquema-7-por-7%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
			<style>
	@font-face {
		font-family: "bimber";
							src:url("http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.eot");
			src:url("http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.woff") format("woff"),
			url("http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.ttf") format("truetype"),
			url("http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<link rel="icon" href="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/cropped-Diario-El-Caroreno-Favi-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/cropped-Diario-El-Caroreno-Favi-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/cropped-Diario-El-Caroreno-Favi-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/cropped-Diario-El-Caroreno-Favi-1-270x270.png" />
<meta name="g1:switch-skin-css" content="http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/styles/mode-dark.min.css" />	<script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script>
		<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
			<style type="text/css" id="wp-custom-css">
			.g1-hb-row-c .g1-row-background {
    background-color: hsl(198, 66%, 51%)
}

.g1-hb-row-normal .g1-id {
    margin-top: 18px;
    margin-bottom: 18px;
} 

.g1-advertisement-before-content-theme-area {
    border-style: none;
} 
	
.g1-featured-row {
    border-style: none;
	  display: none;
}

.g1-message.g1-message-warning {
    display: none;
}

section.g1-row.author-info {
    display: none;
}

// Desaparecer destacados que van debajo del menu...
aside.g1-row.g1-row-layout-page.g1-featured-row {
    display: none;
}

.g1-dont-miss {
    display: none;
}



			</style>
		<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-56065 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal elementor-default elementor-kit-54029">

		<div data-elementor-type="header" data-elementor-id="54201" class="elementor elementor-54201 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-2bf23b4 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="2bf23b4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-3cfbb7e elementor-column elementor-col-100 elementor-top-column" data-id="3cfbb7e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-4110c4f elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="4110c4f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-09eeb49 elementor-column elementor-col-33 elementor-inner-column" data-id="09eeb49" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7133980 elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="7133980" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-fb19063" href="https://twitter.com/elcarorenoweb" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fab fa-twitter"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-824627d" href="https://www.instagram.com/ec.noticias/" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
					<i class="fab fa-instagram"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-44cef67" href="https://www.facebook.com/elcarorenoweb/" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
					<i class="fab fa-facebook"></i>				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-0aefa25 elementor-column elementor-col-33 elementor-inner-column" data-id="0aefa25" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-6977b24 elementor-column elementor-col-33 elementor-inner-column" data-id="6977b24" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-8fbfcb9 elementor-widget elementor-widget-wp-widget-search" data-id="8fbfcb9" data-element_type="widget" data-widget_type="wp-widget-search.default">
				<div class="elementor-widget-container">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="http://diarioelcaroreno.com.ve/web/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<div class="elementor-element elementor-element-46bed85 elementor-widget elementor-widget-image" data-id="46bed85" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://diarioelcaroreno.com.ve/web">
							<img width="348" height="98"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg 348w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1-300x84.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1-150x42.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1-170x48.jpg 170w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1-341x96.jpg 341w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1-313x88.jpg 313w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg" data-sizes="(max-width: 348px) 100vw, 348px" class="attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="348" height="98" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg 348w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1-300x84.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1-150x42.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1-170x48.jpg 170w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1-341x96.jpg 341w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1-313x88.jpg 313w" sizes="(max-width: 348px) 100vw, 348px" /></noscript>								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-cfb2e02 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="cfb2e02" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-6c97c07 elementor-column elementor-col-100 elementor-top-column" data-id="6c97c07" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-06f5f74 elementor-nav-menu__align-center elementor-nav-menu--indicator-none elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="06f5f74" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-06f5f74" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54192"><a href="#" class="elementor-item elementor-item-anchor">Noticias</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54199"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/" class="elementor-sub-item">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54200"><a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/sucesos-regionales/" class="elementor-sub-item">Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54216"><a href="http://diarioelcaroreno.com.ve/web/categoria/nacional/" class="elementor-sub-item">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54217"><a href="http://diarioelcaroreno.com.ve/web/categoria/politica/" class="elementor-sub-item">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54218"><a href="http://diarioelcaroreno.com.ve/web/categoria/internacionales/" class="elementor-sub-item">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54223"><a href="http://diarioelcaroreno.com.ve/web/categoria/economia/" class="elementor-sub-item">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54222"><a href="http://diarioelcaroreno.com.ve/web/categoria/deportes/" class="elementor-sub-item">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54224"><a href="http://diarioelcaroreno.com.ve/web/categoria/salud/" class="elementor-sub-item">Salud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54193"><a href="#" class="elementor-item elementor-item-anchor">Sucesos</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54227"><a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/" class="elementor-sub-item">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54228"><a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/sucesos-regionales/" class="elementor-sub-item">Sucesos Regionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54194"><a href="#" class="elementor-item elementor-item-anchor">Secciones</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54230"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/a-viva-voz/" class="elementor-sub-item">A Viva Voz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54231"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/emprendedores/" class="elementor-sub-item">Emprendedores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54232"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/radiografia-de-una-crisis/" class="elementor-sub-item">Radiografia de una Crisis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54229"><a href="http://diarioelcaroreno.com.ve/web/categoria/clasificados/" class="elementor-sub-item">Clasificados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54195"><a href="#" class="elementor-item elementor-item-anchor">Variedades</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54237"><a href="http://diarioelcaroreno.com.ve/web/categoria/otros/variedades/" class="elementor-sub-item">Variedades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54233"><a href="http://diarioelcaroreno.com.ve/web/categoria/farandula/" class="elementor-sub-item">Farándula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54235"><a href="http://diarioelcaroreno.com.ve/web/categoria/otros/religion/" class="elementor-sub-item">Religión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54234"><a href="http://diarioelcaroreno.com.ve/web/categoria/otros/cultura/" class="elementor-sub-item">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54236"><a href="http://diarioelcaroreno.com.ve/web/categoria/otros/tecnologia/" class="elementor-sub-item">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54196"><a href="http://diarioelcaroreno.com.ve/web/staffs/" class="elementor-item">Contacto</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-06f5f74" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54192"><a href="#" class="elementor-item elementor-item-anchor">Noticias</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54199"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/" class="elementor-sub-item">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54200"><a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/sucesos-regionales/" class="elementor-sub-item">Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54216"><a href="http://diarioelcaroreno.com.ve/web/categoria/nacional/" class="elementor-sub-item">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54217"><a href="http://diarioelcaroreno.com.ve/web/categoria/politica/" class="elementor-sub-item">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54218"><a href="http://diarioelcaroreno.com.ve/web/categoria/internacionales/" class="elementor-sub-item">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54223"><a href="http://diarioelcaroreno.com.ve/web/categoria/economia/" class="elementor-sub-item">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54222"><a href="http://diarioelcaroreno.com.ve/web/categoria/deportes/" class="elementor-sub-item">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54224"><a href="http://diarioelcaroreno.com.ve/web/categoria/salud/" class="elementor-sub-item">Salud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54193"><a href="#" class="elementor-item elementor-item-anchor">Sucesos</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54227"><a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/" class="elementor-sub-item">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54228"><a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/sucesos-regionales/" class="elementor-sub-item">Sucesos Regionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54194"><a href="#" class="elementor-item elementor-item-anchor">Secciones</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54230"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/a-viva-voz/" class="elementor-sub-item">A Viva Voz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54231"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/emprendedores/" class="elementor-sub-item">Emprendedores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54232"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/radiografia-de-una-crisis/" class="elementor-sub-item">Radiografia de una Crisis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54229"><a href="http://diarioelcaroreno.com.ve/web/categoria/clasificados/" class="elementor-sub-item">Clasificados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54195"><a href="#" class="elementor-item elementor-item-anchor">Variedades</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54237"><a href="http://diarioelcaroreno.com.ve/web/categoria/otros/variedades/" class="elementor-sub-item">Variedades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54233"><a href="http://diarioelcaroreno.com.ve/web/categoria/farandula/" class="elementor-sub-item">Farándula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54235"><a href="http://diarioelcaroreno.com.ve/web/categoria/otros/religion/" class="elementor-sub-item">Religión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54234"><a href="http://diarioelcaroreno.com.ve/web/categoria/otros/cultura/" class="elementor-sub-item">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54236"><a href="http://diarioelcaroreno.com.ve/web/categoria/otros/tecnologia/" class="elementor-sub-item">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54196"><a href="http://diarioelcaroreno.com.ve/web/staffs/" class="elementor-item">Contacto</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-483b5a5 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="483b5a5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-edbd77f elementor-column elementor-col-100 elementor-top-column" data-id="edbd77f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1110b56 elementor-widget elementor-widget-wp-widget-adace_ads_widget" data-id="1110b56" data-element_type="widget" data-widget_type="wp-widget-adace_ads_widget.default">
				<div class="elementor-widget-container">
			<div class="adace-slot-wrapper adace-widget-833 " >
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot">	<div class="adace_ad_5f44477cbac78 adace-dont-remove">

		
			<img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" /></noscript></noscript></noscript>
			
			</div>
		</div>
</div>
		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
		
	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-56065" class="entry-tpl-classic post-56065 post type-post status-publish format-standard has-post-thumbnail category-destacados category-nacional tag-carora-2 tag-nacional-2" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/destacados/" class="entry-category entry-category-item-11"><span itemprop="articleSection">Destacados</span></a>, <a href="http://diarioelcaroreno.com.ve/web/categoria/nacional/" class="entry-category entry-category-item-5"><span itemprop="articleSection">Nacional</span></a></span></span>
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Continúa esquema 7 por 7</h1>
						
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m entry-byline-with-avatar">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/webdiarioelcaroreno/" title="Posts by webdiarioelcaroreno" rel="author">
			
							<strong itemprop="name">webdiarioelcaroreno</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2020-08-24T08:03:08-04:00" itemprop="datePublished">24 agosto, 2020, 8:03 am</time>					</span>

					<span class="entry-stats entry-stats-m">

						<span class="entry-views "><strong>249</strong><span> Vistas</span></span>
						
						
											</span>
				</p>
			
			
		</header>

		<div class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner"><img width="758" height="418"   alt="" loading="lazy" itemprop="contentUrl" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8609c8f1-9545-48a0-a3e5-19f0933a4e13-758x418.jpg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8609c8f1-9545-48a0-a3e5-19f0933a4e13-300x166.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8609c8f1-9545-48a0-a3e5-19f0933a4e13-150x83.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8609c8f1-9545-48a0-a3e5-19f0933a4e13-768x424.jpg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8609c8f1-9545-48a0-a3e5-19f0933a4e13-561x310.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8609c8f1-9545-48a0-a3e5-19f0933a4e13-364x201.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8609c8f1-9545-48a0-a3e5-19f0933a4e13-728x402.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8609c8f1-9545-48a0-a3e5-19f0933a4e13-608x336.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8609c8f1-9545-48a0-a3e5-19f0933a4e13-87x48.jpg 87w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8609c8f1-9545-48a0-a3e5-19f0933a4e13-174x96.jpg 174w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8609c8f1-9545-48a0-a3e5-19f0933a4e13.jpg 1080w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8609c8f1-9545-48a0-a3e5-19f0933a4e13-758x418.jpg" data-sizes="(max-width: 758px) 100vw, 758px" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="758" height="418" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8609c8f1-9545-48a0-a3e5-19f0933a4e13-758x418.jpg" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" loading="lazy" itemprop="contentUrl" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8609c8f1-9545-48a0-a3e5-19f0933a4e13-758x418.jpg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8609c8f1-9545-48a0-a3e5-19f0933a4e13-300x166.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8609c8f1-9545-48a0-a3e5-19f0933a4e13-150x83.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8609c8f1-9545-48a0-a3e5-19f0933a4e13-768x424.jpg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8609c8f1-9545-48a0-a3e5-19f0933a4e13-561x310.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8609c8f1-9545-48a0-a3e5-19f0933a4e13-364x201.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8609c8f1-9545-48a0-a3e5-19f0933a4e13-728x402.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8609c8f1-9545-48a0-a3e5-19f0933a4e13-608x336.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8609c8f1-9545-48a0-a3e5-19f0933a4e13-87x48.jpg 87w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8609c8f1-9545-48a0-a3e5-19f0933a4e13-174x96.jpg 174w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8609c8f1-9545-48a0-a3e5-19f0933a4e13.jpg 1080w" sizes="(max-width: 758px) 100vw, 758px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8609c8f1-9545-48a0-a3e5-19f0933a4e13.jpg" /><meta itemprop="width" content="1080" /><meta itemprop="height" content="596" /></div>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			
<p>Texto: Mario Sosa</p>



<p>Foto: Cortesía</p>



<p>Para este lunes 24 de agosto inicia otra semana de flexibilidad enmarcada en el esquema 7 por 7, como medida de evitar la propagación del covid-19 en el país, así lo indicó Delcy Rodríguez, cumpliendo la flexibilizaciónen tres niveles.</p>



<p>Los estados con municipios fronterizos Táchira, Apure, Bolívar y Zulia, estarán en el Nivel I manteniendo la cuarentena radical, por lo que sectores priorizados continuarán con sus labores.</p>



<p>Para los estados Miranda, La Guaira y el Distrito Capital, a pesar de los nuevos casos, entran en el Nivel II, referente a la flexibilidad Parcial y Vigilada, activando solo 10 sectores económicos, entre ellos solo se permitirán los trabajos del sector construcción, ferreterías, materiales químicos, agencias bancarias, peluquerías, talleres mecánicos y autopartes, material industrial, textil y calzado.</p>



<p>En cuanto al Nivel III, se mantienen en Flexibilidas Ampliada los estados Lara, Cojedes, Yaracuy, Barinas, Zulia, Portuguesa, Amazonas, Guárico, Apure, Mérida, Trujillo, Aragua, Nueva Esparta, Delta Amacuro, Monagas, Carabobo, Táchira, Falcón, Bolívar y Sucre, contando con 24 sectores económicos activados.</p>
		</div>
	</div><!-- .todo -->

	<p class="entry-tags "><span class="entry-tags-inner"><a href="http://diarioelcaroreno.com.ve/web/tag/carora-2/" class="entry-tag entry-tag-14055">#Carora</a><a href="http://diarioelcaroreno.com.ve/web/tag/nacional-2/" class="entry-tag entry-tag-14109">#Nacional</a></span></p>
<nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label screen-reader-text">Ver mas</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="http://diarioelcaroreno.com.ve/web/2020/08/24/cerrada-nuevamente-lara-zulia/" rel="prev"><strong class="g1-meta">Previo</strong>  <span class="g1-delta g1-delta-1st">Cerrada nuevamente Lara-Zulia</span></a></li>
			<li class="g1-nav-single-next"><a href="http://diarioelcaroreno.com.ve/web/2020/08/24/otro-contagiado-de-covid-19-importado-es-de-torres/" rel="next"><strong class="g1-meta">Proximo</strong> <span class="g1-delta g1-delta-1st">Otro contagiado de covid-19 importado es de Torres</span></a></li>
		</ul>
	</div>
</nav>

	<div class="g1-advertisement g1-advertisement-before-related-entries">

		<div class="adace-slot-wrapper bimber_before_related_entries  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace_ad_5f44477ccb534 adace-dont-remove">

		
			<img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" /></noscript></noscript></noscript>
			
			</div>
		</div>
</div>




	</div>

	<aside class="g1-related-entries">

		
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Quizás te pueda interesar</span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items  ">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-56077 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-carora-2 tag-nacional-2">
	<div class="entry-featured-media " ><a title="Socialcristianos en Lara hacen un llamado a realizar una consulta nacional" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/08/24/socialcristianos-en-lara-hacen-un-llamado-a-realizar-una-consulta-nacional/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8887592a-4dc9-490c-afd3-b67f66f77e2b-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8887592a-4dc9-490c-afd3-b67f66f77e2b-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8887592a-4dc9-490c-afd3-b67f66f77e2b-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8887592a-4dc9-490c-afd3-b67f66f77e2b-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8887592a-4dc9-490c-afd3-b67f66f77e2b-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8887592a-4dc9-490c-afd3-b67f66f77e2b-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8887592a-4dc9-490c-afd3-b67f66f77e2b-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8887592a-4dc9-490c-afd3-b67f66f77e2b-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8887592a-4dc9-490c-afd3-b67f66f77e2b-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8887592a-4dc9-490c-afd3-b67f66f77e2b-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8887592a-4dc9-490c-afd3-b67f66f77e2b-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8887592a-4dc9-490c-afd3-b67f66f77e2b-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8887592a-4dc9-490c-afd3-b67f66f77e2b-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/8887592a-4dc9-490c-afd3-b67f66f77e2b-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/nacional/" class="entry-category entry-category-item-5">Nacional</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/08/24/socialcristianos-en-lara-hacen-un-llamado-a-realizar-una-consulta-nacional/" rel="bookmark">Socialcristianos en Lara hacen un llamado a realizar una consulta nacional</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-55844 post type-post status-publish format-standard has-post-thumbnail category-destacados category-nacional tag-carora-2 tag-nacional-2">
	<div class="entry-featured-media " ><a title="Se mantiene el 7&#215;7 hasta que llegue la vacuna" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/08/17/se-mantiene-el-7x7-hasta-que-llegue-la-vacuna/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/05649809-ef65-4dcb-83bd-ea882241a177-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/05649809-ef65-4dcb-83bd-ea882241a177-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/05649809-ef65-4dcb-83bd-ea882241a177-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/05649809-ef65-4dcb-83bd-ea882241a177-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/05649809-ef65-4dcb-83bd-ea882241a177-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/05649809-ef65-4dcb-83bd-ea882241a177-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/05649809-ef65-4dcb-83bd-ea882241a177-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/05649809-ef65-4dcb-83bd-ea882241a177-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/05649809-ef65-4dcb-83bd-ea882241a177-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/05649809-ef65-4dcb-83bd-ea882241a177-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/05649809-ef65-4dcb-83bd-ea882241a177-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/05649809-ef65-4dcb-83bd-ea882241a177-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/05649809-ef65-4dcb-83bd-ea882241a177-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/05649809-ef65-4dcb-83bd-ea882241a177-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/destacados/" class="entry-category entry-category-item-11">Destacados</a>, <a href="http://diarioelcaroreno.com.ve/web/categoria/nacional/" class="entry-category entry-category-item-5">Nacional</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/08/17/se-mantiene-el-7x7-hasta-que-llegue-la-vacuna/" rel="bookmark">Se mantiene el 7&#215;7 hasta que llegue la vacuna</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-55095 post type-post status-publish format-standard has-post-thumbnail category-destacados category-nacional tag-carora-2 tag-covid19 tag-nacional-2">
	<div class="entry-featured-media " ><a title="Jorge Rodríguez reportó 525 casos y 4 fallecidos por COVID-19" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/07/28/jorge-rodriguez-reporto-525-casos-y-4-fallecidos-por-covid-19/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Jorge-Rodríguez-tercer-fallecido-virus-29-3-20.-jpg-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Jorge-Rodríguez-tercer-fallecido-virus-29-3-20.-jpg-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Jorge-Rodríguez-tercer-fallecido-virus-29-3-20.-jpg-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Jorge-Rodríguez-tercer-fallecido-virus-29-3-20.-jpg-561x316.jpg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Jorge-Rodríguez-tercer-fallecido-virus-29-3-20.-jpg-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Jorge-Rodríguez-tercer-fallecido-virus-29-3-20.-jpg-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Jorge-Rodríguez-tercer-fallecido-virus-29-3-20.-jpg-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Jorge-Rodríguez-tercer-fallecido-virus-29-3-20.-jpg-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Jorge-Rodríguez-tercer-fallecido-virus-29-3-20.-jpg-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Jorge-Rodríguez-tercer-fallecido-virus-29-3-20.-jpg-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/destacados/" class="entry-category entry-category-item-11">Destacados</a>, <a href="http://diarioelcaroreno.com.ve/web/categoria/nacional/" class="entry-category entry-category-item-5">Nacional</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/07/28/jorge-rodriguez-reporto-525-casos-y-4-fallecidos-por-covid-19/" rel="bookmark">Jorge Rodríguez reportó 525 casos y 4 fallecidos por COVID-19</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-54962 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-carora-2 tag-nacional-2">
	<div class="entry-featured-media " ><a title="El trauma de las mujeres para parir en Venezuela durante la pandemia" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/07/22/el-trauma-de-las-mujeres-para-parir-en-venezuela-durante-la-pandemia/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/embarazos-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/embarazos-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/embarazos-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/embarazos-561x316.jpg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/embarazos-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/embarazos-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/embarazos-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/embarazos-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/embarazos-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/embarazos-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/nacional/" class="entry-category entry-category-item-5">Nacional</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/07/22/el-trauma-de-las-mujeres-para-parir-en-venezuela-durante-la-pandemia/" rel="bookmark">El trauma de las mujeres para parir en Venezuela durante la pandemia</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-54959 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-carora-2 tag-nacional-2">
	<div class="entry-featured-media " ><a title="Manifiesto por la educación: “Hoy nuestros niños y jóvenes sienten que no tienen futuro”" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/07/22/manifiesto-por-la-educacion-hoy-nuestros-ninos-y-jovenes-sienten-que-no-tienen-futuro/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Estudiantes-1-696x392-1-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Estudiantes-1-696x392-1-300x169.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Estudiantes-1-696x392-1-150x84.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Estudiantes-1-696x392-1-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Estudiantes-1-696x392-1-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Estudiantes-1-696x392-1-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Estudiantes-1-696x392-1-608x342.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Estudiantes-1-696x392-1-85x48.jpg 85w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Estudiantes-1-696x392-1-170x96.jpg 170w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Estudiantes-1-696x392-1.jpg 696w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Estudiantes-1-696x392-1-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Estudiantes-1-696x392-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Estudiantes-1-696x392-1-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Estudiantes-1-696x392-1-300x169.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Estudiantes-1-696x392-1-150x84.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Estudiantes-1-696x392-1-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Estudiantes-1-696x392-1-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Estudiantes-1-696x392-1-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Estudiantes-1-696x392-1-608x342.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Estudiantes-1-696x392-1-85x48.jpg 85w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Estudiantes-1-696x392-1-170x96.jpg 170w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Estudiantes-1-696x392-1.jpg 696w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/nacional/" class="entry-category entry-category-item-5">Nacional</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/07/22/manifiesto-por-la-educacion-hoy-nuestros-ninos-y-jovenes-sienten-que-no-tienen-futuro/" rel="bookmark">Manifiesto por la educación: “Hoy nuestros niños y jóvenes sienten que no tienen futuro”</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-54956 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-carora-2 tag-nacional-2">
	<div class="entry-featured-media " ><a title="Inameh reitera que ciclón no afectará directamente a Venezuela" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/07/22/inameh-reitera-que-ciclon-no-afectara-directamente-a-venezuela/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Ondaa-8_700x352-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Ondaa-8_700x352-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Ondaa-8_700x352-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Ondaa-8_700x352-561x316.jpg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Ondaa-8_700x352-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Ondaa-8_700x352-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Ondaa-8_700x352-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Ondaa-8_700x352-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Ondaa-8_700x352-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Ondaa-8_700x352-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/nacional/" class="entry-category entry-category-item-5">Nacional</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/07/22/inameh-reitera-que-ciclon-no-afectara-directamente-a-venezuela/" rel="bookmark">Inameh reitera que ciclón no afectará directamente a Venezuela</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>



		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mas de: <a href="http://diarioelcaroreno.com.ve/web/categoria/destacados/">Destacados</a></span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-56080 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local tag-carora-2 tag-local-2">
	<div class="entry-featured-media " ><a title="Cola VIP se sale con la suya" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/08/24/cola-vip-se-sale-con-la-suya/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/019cf56b-7b64-470b-9a47-1298a6d5d29e-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/019cf56b-7b64-470b-9a47-1298a6d5d29e-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/019cf56b-7b64-470b-9a47-1298a6d5d29e-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/019cf56b-7b64-470b-9a47-1298a6d5d29e-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/019cf56b-7b64-470b-9a47-1298a6d5d29e-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/019cf56b-7b64-470b-9a47-1298a6d5d29e-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/019cf56b-7b64-470b-9a47-1298a6d5d29e-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/019cf56b-7b64-470b-9a47-1298a6d5d29e-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/019cf56b-7b64-470b-9a47-1298a6d5d29e-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/019cf56b-7b64-470b-9a47-1298a6d5d29e-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/019cf56b-7b64-470b-9a47-1298a6d5d29e-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/019cf56b-7b64-470b-9a47-1298a6d5d29e-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/019cf56b-7b64-470b-9a47-1298a6d5d29e-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/019cf56b-7b64-470b-9a47-1298a6d5d29e-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/08/24/cola-vip-se-sale-con-la-suya/" rel="bookmark">Cola VIP se sale con la suya</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/webdiarioelcaroreno/" title="Posts by webdiarioelcaroreno" rel="author">
			
							<strong>webdiarioelcaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-08-24T17:48:25-04:00">24 agosto, 2020, 5:48 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-56074 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local tag-carora-2 tag-local-2">
	<div class="entry-featured-media " ><a title="Carora en emergencia por agua" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/08/24/carora-en-emergencia-por-agua/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/87dc5147-176e-404c-a825-874b42049f6f-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/87dc5147-176e-404c-a825-874b42049f6f-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/87dc5147-176e-404c-a825-874b42049f6f-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/87dc5147-176e-404c-a825-874b42049f6f-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/87dc5147-176e-404c-a825-874b42049f6f-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/87dc5147-176e-404c-a825-874b42049f6f-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/87dc5147-176e-404c-a825-874b42049f6f-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/87dc5147-176e-404c-a825-874b42049f6f-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/87dc5147-176e-404c-a825-874b42049f6f-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/87dc5147-176e-404c-a825-874b42049f6f-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/87dc5147-176e-404c-a825-874b42049f6f-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/87dc5147-176e-404c-a825-874b42049f6f-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/87dc5147-176e-404c-a825-874b42049f6f-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/87dc5147-176e-404c-a825-874b42049f6f-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/08/24/carora-en-emergencia-por-agua/" rel="bookmark">Carora en emergencia por agua</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/webdiarioelcaroreno/" title="Posts by webdiarioelcaroreno" rel="author">
			
							<strong>webdiarioelcaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-08-24T12:27:52-04:00">24 agosto, 2020, 12:27 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-56071 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local tag-carora-2 tag-local-2">
	<div class="entry-featured-media " ><a title="Largas caminatas son un calvario por falta de gasolina" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/08/24/largas-caminatas-son-un-calvario-por-falta-de-gasolina/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/b62fa0dd-1e02-4c4b-a6b5-e5b587fec93d-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/b62fa0dd-1e02-4c4b-a6b5-e5b587fec93d-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/b62fa0dd-1e02-4c4b-a6b5-e5b587fec93d-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/b62fa0dd-1e02-4c4b-a6b5-e5b587fec93d-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/b62fa0dd-1e02-4c4b-a6b5-e5b587fec93d-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/b62fa0dd-1e02-4c4b-a6b5-e5b587fec93d-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/b62fa0dd-1e02-4c4b-a6b5-e5b587fec93d-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/b62fa0dd-1e02-4c4b-a6b5-e5b587fec93d-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/b62fa0dd-1e02-4c4b-a6b5-e5b587fec93d-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/b62fa0dd-1e02-4c4b-a6b5-e5b587fec93d-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/b62fa0dd-1e02-4c4b-a6b5-e5b587fec93d-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/b62fa0dd-1e02-4c4b-a6b5-e5b587fec93d-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/b62fa0dd-1e02-4c4b-a6b5-e5b587fec93d-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/b62fa0dd-1e02-4c4b-a6b5-e5b587fec93d-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/08/24/largas-caminatas-son-un-calvario-por-falta-de-gasolina/" rel="bookmark">Largas caminatas son un calvario por falta de gasolina</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/webdiarioelcaroreno/" title="Posts by webdiarioelcaroreno" rel="author">
			
							<strong>webdiarioelcaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-08-24T11:35:01-04:00">24 agosto, 2020, 11:35 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-56068 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local tag-carora-2 tag-local-2">
	<div class="entry-featured-media " ><a title="Otro contagiado de covid-19 importado es de Torres" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/08/24/otro-contagiado-de-covid-19-importado-es-de-torres/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/08/24/otro-contagiado-de-covid-19-importado-es-de-torres/" rel="bookmark">Otro contagiado de covid-19 importado es de Torres</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/webdiarioelcaroreno/" title="Posts by webdiarioelcaroreno" rel="author">
			
							<strong>webdiarioelcaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-08-24T08:05:22-04:00">24 agosto, 2020, 8:05 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-56062 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local tag-carora-2 tag-local-2">
	<div class="entry-featured-media " ><a title="Cerrada nuevamente Lara-Zulia" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/08/24/cerrada-nuevamente-lara-zulia/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/08/24/cerrada-nuevamente-lara-zulia/" rel="bookmark">Cerrada nuevamente Lara-Zulia</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/webdiarioelcaroreno/" title="Posts by webdiarioelcaroreno" rel="author">
			
							<strong>webdiarioelcaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-08-24T07:57:38-04:00">24 agosto, 2020, 7:57 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-56058 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local tag-carora-2 tag-local-2">
	<div class="entry-featured-media " ><a title="Red baja y media a la espera de agua" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/08/21/red-baja-y-media-a-la-espera-de-agua/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/526e4512-842a-44f5-8a0e-a7a40b834b28-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/526e4512-842a-44f5-8a0e-a7a40b834b28-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/526e4512-842a-44f5-8a0e-a7a40b834b28-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/526e4512-842a-44f5-8a0e-a7a40b834b28-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/526e4512-842a-44f5-8a0e-a7a40b834b28-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/526e4512-842a-44f5-8a0e-a7a40b834b28-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/526e4512-842a-44f5-8a0e-a7a40b834b28-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/526e4512-842a-44f5-8a0e-a7a40b834b28-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/526e4512-842a-44f5-8a0e-a7a40b834b28-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/526e4512-842a-44f5-8a0e-a7a40b834b28-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/526e4512-842a-44f5-8a0e-a7a40b834b28-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/526e4512-842a-44f5-8a0e-a7a40b834b28-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/526e4512-842a-44f5-8a0e-a7a40b834b28-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/526e4512-842a-44f5-8a0e-a7a40b834b28-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/08/21/red-baja-y-media-a-la-espera-de-agua/" rel="bookmark">Red baja y media a la espera de agua</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/webdiarioelcaroreno/" title="Posts by webdiarioelcaroreno" rel="author">
			
							<strong>webdiarioelcaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-08-21T17:32:10-04:00">21 agosto, 2020, 5:32 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>


	<div class="g1-advertisement g1-advertisement-before-dont-miss">

		<div class="adace-slot-wrapper bimber_before_dont_miss  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace_ad_5f44477ce2f64 adace-dont-remove">

		
			<img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" /></noscript></noscript></noscript>
			
			</div>
		</div>
</div>




	</div>
	



	<meta itemprop="mainEntityOfPage" content="http://diarioelcaroreno.com.ve/web/2020/08/24/continua-esquema-7-por-7/"/>
	<meta itemprop="dateModified"
	      content="2020-08-24T08:03:11"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Diario el Caroreño" />
		<meta itemprop="url" content="http://diarioelcaroreno.com.ve/web" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg" />
		</span>
	</span>
	</article>

	<a class="g1-teaser g1-teaser-prev" href="http://diarioelcaroreno.com.ve/web/2020/08/24/cerrada-nuevamente-lara-zulia/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-56062 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local tag-carora-2 tag-local-2">
			<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="150"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-150x150.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-300x300.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-768x768.jpg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-192x192.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-384x384.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-110x110.jpg 110w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-220x220.jpg 220w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-561x561.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-364x364.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-728x728.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-608x608.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-758x758.jpg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-48x48.jpg 48w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-96x96.jpg 96w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d.jpg 916w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-150x150.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-300x300.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-768x768.jpg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-192x192.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-384x384.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-110x110.jpg 110w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-220x220.jpg 220w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-561x561.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-364x364.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-728x728.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-608x608.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-758x758.jpg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-48x48.jpg 48w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d-96x96.jpg 96w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/12b2ca02-547b-4e49-9dd8-73522d55460d.jpg 916w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Cerrada nuevamente Lara-Zulia</h3>			</header>
		</article>
	</a>

	<a class="g1-teaser g1-teaser-next" href="http://diarioelcaroreno.com.ve/web/2020/08/24/otro-contagiado-de-covid-19-importado-es-de-torres/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-56068 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local tag-carora-2 tag-local-2">
			<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="112"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-150x112.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-300x224.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-768x575.jpg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-192x144.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-384x288.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-90x67.jpg 90w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-180x135.jpg 180w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-561x420.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-364x272.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-728x545.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-608x455.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-758x567.jpg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-64x48.jpg 64w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-128x96.jpg 128w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc.jpg 1080w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-150x112.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="112" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-150x112.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-150x112.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-300x224.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-768x575.jpg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-192x144.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-384x288.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-90x67.jpg 90w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-180x135.jpg 180w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-561x420.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-364x272.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-728x545.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-608x455.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-758x567.jpg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-64x48.jpg 64w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc-128x96.jpg 128w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/08/3a05bc79-9833-4dda-8969-c02827ef3ffc.jpg 1080w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Otro contagiado de covid-19 importado es de Torres</h3>			</header>
		</article>
	</a>

				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="media_image-20" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Hotel Irpinia</span></h2></header><img width="826" height="669"   alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Hotel Irpinia" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-29-a-las-6.09.05-am.png 826w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-29-a-las-6.09.05-am-600x486.png 600w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-29-a-las-6.09.05-am-300x243.png 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-29-a-las-6.09.05-am-768x622.png 768w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-29-a-las-6.09.05-am.png" data-sizes="(max-width: 826px) 100vw, 826px" class="image wp-image-45302  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="826" height="669" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-29-a-las-6.09.05-am.png" class="image wp-image-45302  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Hotel Irpinia" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-29-a-las-6.09.05-am.png 826w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-29-a-las-6.09.05-am-600x486.png 600w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-29-a-las-6.09.05-am-300x243.png 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-29-a-las-6.09.05-am-768x622.png 768w" sizes="(max-width: 826px) 100vw, 826px" /></noscript></aside><aside id="media_image-55" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>CAFE&#8217;S GOLDEN 888</span></h2></header><img width="400" height="362"   alt="" loading="lazy" style="max-width: 100%; height: auto;" title="CAFE&#039;S GOLDEN 888" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-600x543.png 600w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-300x272.png 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-1024x927.png 1024w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-768x695.png 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-e1593833981748.png 400w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-600x543.png" data-sizes="(max-width: 400px) 100vw, 400px" class="image wp-image-47096  attachment-400x362 size-400x362 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="362" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-600x543.png" class="image wp-image-47096  attachment-400x362 size-400x362" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="CAFE&#039;S GOLDEN 888" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-600x543.png 600w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-300x272.png 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-1024x927.png 1024w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-768x695.png 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-e1593833981748.png 400w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></aside><aside id="media_image-56" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Celular Send</span></h2></header><img width="704" height="704"   alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Celular-Send.jpg 704w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Celular-Send-300x300.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Celular-Send-150x150.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Celular-Send-192x192.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Celular-Send-384x384.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Celular-Send-110x110.jpg 110w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Celular-Send-220x220.jpg 220w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Celular-Send-561x561.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Celular-Send-364x364.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Celular-Send-608x608.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Celular-Send-48x48.jpg 48w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Celular-Send-96x96.jpg 96w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Celular-Send.jpg" data-sizes="(max-width: 704px) 100vw, 704px" class="image wp-image-54381  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="704" height="704" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Celular-Send.jpg" class="image wp-image-54381  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Celular-Send.jpg 704w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Celular-Send-300x300.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Celular-Send-150x150.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Celular-Send-192x192.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Celular-Send-384x384.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Celular-Send-110x110.jpg 110w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Celular-Send-220x220.jpg 220w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Celular-Send-561x561.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Celular-Send-364x364.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Celular-Send-608x608.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Celular-Send-48x48.jpg 48w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Celular-Send-96x96.jpg 96w" sizes="(max-width: 704px) 100vw, 704px" /></noscript></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Twitter</span></h2></header><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://https://twitter.com/elcarorenoweb" data-widget-id="649294721416884224">@elcarorenoweb.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->


		<div data-elementor-type="footer" data-elementor-id="54092" class="elementor elementor-54092 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-84a1a9d elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="84a1a9d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-57a2f3e elementor-column elementor-col-100 elementor-top-column" data-id="57a2f3e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-00b1676 elementor-widget elementor-widget-image" data-id="00b1676" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img  title="El Caroreno El Diario de lor Torrenses" alt="El Caroreno El Diario de lor Torrenses" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/elementor/thumbs/El-Caroreno-El-Diario-de-lor-Torrenses-1-orvzqht4q1oz96qog8vmwkfwocfz1ulvwl7pyq8vn4.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/elementor/thumbs/El-Caroreno-El-Diario-de-lor-Torrenses-1-orvzqht4q1oz96qog8vmwkfwocfz1ulvwl7pyq8vn4.jpg" title="El Caroreno El Diario de lor Torrenses" alt="El Caroreno El Diario de lor Torrenses" /></noscript>											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
		
	<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
	<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='smush-lazy-load-js-after'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.es.js' id='jquery-timeago-es-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"http:\\\/\\\/diarioelcaroreno.com.ve\\\/web\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original-2018\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/global.js?ver=8.3.1' id='bimber-global-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/players.js?ver=8.3.1' id='bimber-players-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-08-09 07:58:46+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/ajax-search.js?ver=8.3.1' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/single.js?ver=8.3.1' id='bimber-single-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.8' id='megamenu-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/skin-mode.js?ver=8.3.1' id='bimber-skin-mode-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/featured-entries.js?ver=8.3.1' id='bimber-featured-entries-js'></script>
<script type='text/javascript' id='3801d193b-js-extra'>
/* <![CDATA[ */
var localize = {"ajaxurl":"http:\/\/diarioelcaroreno.com.ve\/web\/wp-admin\/admin-ajax.php","nonce":"954004901f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/uploads/essential-addons-elementor/3801d193b.min.js?ver=1598310268' id='3801d193b-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.14' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.9.4' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"http:\/\/diarioelcaroreno.com.ve\/web\/wp-admin\/admin-ajax.php","nonce":"f9ccc05d7f","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""}};
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.9.4' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6' id='elementor-dialog-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.14' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","downloadImage":"Descargar imagen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.14","urls":{"assets":"http:\/\/diarioelcaroreno.com.ve\/web\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":56065,"title":"Contin%C3%BAa%20esquema%207%20por%207%20-%20Diario%20el%20Carore%C3%B1o","excerpt":"","featuredImage":"http:\/\/diarioelcaroreno.com.ve\/web\/wp-content\/uploads\/2020\/08\/8609c8f1-9545-48a0-a3e5-19f0933a4e13.jpg"}};
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.14' id='elementor-frontend-js'></script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1598310269 -->