	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="es"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="es"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="es"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://diarioelcaroreno.com.ve/web/xmlrpc.php"/>

	
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Desvalijan laboratorio de la UCLA - Diario el Caroreño</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://diarioelcaroreno.com.ve/web/2020/09/26/desvalijan-laboratorio-de-la-ucla/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Desvalijan laboratorio de la UCLA - Diario el Caroreño" />
	<meta property="og:description" content="Texto: Mario Sosa Fotos: Cortesía Nuevamente los amigos de ajeno visitaron las instalaciones de la Universidad Centroccidental Lisandro Alvarado núcleo Carora, en la madrugada de este sábado. Dicha institución ubicada en el sector Simón Rodríguez, la encontraron desvalijada en uno de sus laboratorios al llegar los directivos. Un ruido extraño escucharon los vecinos de zona [&hellip;] Mas" />
	<meta property="og:url" content="http://diarioelcaroreno.com.ve/web/2020/09/26/desvalijan-laboratorio-de-la-ucla/" />
	<meta property="og:site_name" content="Diario el Caroreño" />
	<meta property="article:published_time" content="2020-09-26T17:43:01+00:00" />
	<meta property="og:image" content="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://diarioelcaroreno.com.ve/web/#website","url":"http://diarioelcaroreno.com.ve/web/","name":"Diario el Carore\u00f1o","description":"El Diario de todos los Torrenses","potentialAction":[{"@type":"SearchAction","target":"http://diarioelcaroreno.com.ve/web/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://diarioelcaroreno.com.ve/web/2020/09/26/desvalijan-laboratorio-de-la-ucla/#primaryimage","inLanguage":"es","url":"http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061.jpg","width":1080,"height":810},{"@type":"WebPage","@id":"http://diarioelcaroreno.com.ve/web/2020/09/26/desvalijan-laboratorio-de-la-ucla/#webpage","url":"http://diarioelcaroreno.com.ve/web/2020/09/26/desvalijan-laboratorio-de-la-ucla/","name":"Desvalijan laboratorio de la UCLA - Diario el Carore\u00f1o","isPartOf":{"@id":"http://diarioelcaroreno.com.ve/web/#website"},"primaryImageOfPage":{"@id":"http://diarioelcaroreno.com.ve/web/2020/09/26/desvalijan-laboratorio-de-la-ucla/#primaryimage"},"datePublished":"2020-09-26T17:43:01+00:00","dateModified":"2020-09-26T17:43:01+00:00","author":{"@id":"http://diarioelcaroreno.com.ve/web/#/schema/person/2a628ddd316d28ad739675d74c09c4d9"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://diarioelcaroreno.com.ve/web/2020/09/26/desvalijan-laboratorio-de-la-ucla/"]}]},{"@type":"Person","@id":"http://diarioelcaroreno.com.ve/web/#/schema/person/2a628ddd316d28ad739675d74c09c4d9","name":"diariocaroreno"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Diario el Caroreño &raquo; Feed" href="http://diarioelcaroreno.com.ve/web/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='adace-style-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='2599576f5-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/uploads/essential-addons-elementor/2599576f5.min.css?ver=1601142185' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://diarioelcaroreno.com.ve/web/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/styles/original-2018/all-light.min.css?ver=8.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/styles/original-2018/single-light.min.css?ver=8.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset=latin%2Clatin-ext&#038;ver=8.3.1&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/uploads/dynamic-style-1600788068.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/styles/original-2018/mashshare-light.min.css?ver=8.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hm_custom_css-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/uploads/hm_custom_css_js/custom.css?ver=1593833676' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=1.3.12' id='adace-slideup-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.12' id='shoppable-images-js-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.12' id='adace-coupons-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/uploads/hm_custom_css_js/custom.js?ver=1593842424' id='hm_custom_js-js'></script>
<link rel="https://api.w.org/" href="http://diarioelcaroreno.com.ve/web/wp-json/" /><link rel="alternate" type="application/json" href="http://diarioelcaroreno.com.ve/web/wp-json/wp/v2/posts/57125" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioelcaroreno.com.ve/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diarioelcaroreno.com.ve/web/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://diarioelcaroreno.com.ve/web/?p=57125' />
<link rel="alternate" type="application/json+oembed" href="http://diarioelcaroreno.com.ve/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioelcaroreno.com.ve%2Fweb%2F2020%2F09%2F26%2Fdesvalijan-laboratorio-de-la-ucla%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioelcaroreno.com.ve/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioelcaroreno.com.ve%2Fweb%2F2020%2F09%2F26%2Fdesvalijan-laboratorio-de-la-ucla%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
			<style>
	@font-face {
		font-family: "bimber";
							src:url("http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.eot");
			src:url("http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.woff") format("woff"),
			url("http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.ttf") format("truetype"),
			url("http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<link rel="icon" href="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/cropped-Diario-El-Caroreno-Favi-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/cropped-Diario-El-Caroreno-Favi-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/cropped-Diario-El-Caroreno-Favi-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/cropped-Diario-El-Caroreno-Favi-1-270x270.png" />
<meta name="g1:switch-skin-css" content="http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/styles/mode-dark.min.css" />	<script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script>
		<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
			<style type="text/css" id="wp-custom-css">
			.g1-hb-row-c .g1-row-background {
    background-color: hsl(198, 66%, 51%)
}

.g1-hb-row-normal .g1-id {
    margin-top: 18px;
    margin-bottom: 18px;
} 

.g1-advertisement-before-content-theme-area {
    border-style: none;
} 
	
.g1-featured-row {
    border-style: none;
	  display: none;
}

.g1-message.g1-message-warning {
    display: none;
}

section.g1-row.author-info {
    display: none;
}

// Desaparecer destacados que van debajo del menu...
aside.g1-row.g1-row-layout-page.g1-featured-row {
    display: none;
}

.g1-dont-miss {
    display: none;
}



			</style>
		<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>

<body class="post-template-default single single-post postid-57125 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal elementor-default" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage" >

<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																																</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="http://diarioelcaroreno.com.ve/web/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg">
						<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20350%200%27%2F%3E">
						<img
							
							width="350"
							height="0"
							alt="Diario el Caroreño" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img
							src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg"
							width="350"
							height="0"
							alt="Diario el Caroreño" /></noscript>
					</picture>

												</a>

			
			</p>
	
	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="http://diarioelcaroreno.com.ve/web/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="http://diarioelcaroreno.com.ve/web/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-45910" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-45910"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/">Local</a></li>
<li id="menu-item-39672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-39672"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/a-viva-voz/">A Viva Voz</a></li>
<li id="menu-item-38740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-38740"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/emprendedores/">Emprendedores</a></li>
<li id="menu-item-38739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-38739"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/radiografia-de-una-crisis/">Radiografia de una Crisis</a></li>
<li id="menu-item-44835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-44835"><a href="http://diarioelcaroreno.com.ve/web/categoria/nacional/">Nacional</a></li>
<li id="menu-item-44836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-44836"><a href="http://diarioelcaroreno.com.ve/web/categoria/internacionales/">Internacional</a></li>
<li id="menu-item-40285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-40285"><a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/sucesos-regionales/">Sucesos Regionales</a></li>
<li id="menu-item-1039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-1039"><a href="http://diarioelcaroreno.com.ve/web/staffs/">Staffs</a></li>
<li id="menu-item-994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-994"><a href="http://diarioelcaroreno.com.ve/web/contactanos/">Contáctanos</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="http://diarioelcaroreno.com.ve/web/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg">
					<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E">
					<img
						
						width="198"
						height="45"
						alt="Diario el Caroreño" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img
						src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg"
						width="198"
						height="45"
						alt="Diario el Caroreño" /></noscript>
				</picture>

									</a>

		
			</p>
	
	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<div class="g1-drop g1-drop-nojs g1-drop-before g1-drop-the-skin g1-drop-the-skin-light g1-drop-m g1-drop-icon">
	<button class="g1-button-none g1-drop-toggle">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Switch skin</span>
		<span class="g1-drop-toggle-arrow"></span>
	</button>
			<div class="g1-drop-content">
							<p class="g1-skinmode-desc">Switch to the dark mode that&#039;s kinder on your eyes at night time.</p>
				<p class="g1-skinmode-desc">Switch to the light mode that&#039;s kinder on your eyes at day time.</p>
					</div>
	</div>

																																		<nav class="g1-drop g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon ">


	<a class="g1-drop-toggle snax-login-required" href="http://diarioelcaroreno.com.ve/web/wp-login.php">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Login</span>
		<span class="g1-drop-toggle-arrow"></span>
	</a>

	
	
	</nav>
																																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
	
		
	<aside class="g1-row g1-row-layout-page g1-featured-row">
		<div class="g1-row-inner">
			<div class="g1-column">
				
				<h2 class="g1-zeta g1-zeta-2nd g1-featured-title">Latest stories</h2>

				<div class="g1-featured g1-featured-no-js g1-featured-6 g1-featured-start">
					<ul class="g1-featured-items">
						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-57125 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local category-sucesos tag-carora-2 tag-local-2 tag-sucesos-2">
	<div class="entry-featured-media " ><a title="Desvalijan laboratorio de la UCLA" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/09/26/desvalijan-laboratorio-de-la-ucla/"><div class="g1-frame-inner"><img width="192" height="96"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-384x192.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-758x379.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-192x96.jpg" data-sizes="(max-width: 192px) 100vw, 192px" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="192" height="96" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-384x192.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-758x379.jpg 758w" sizes="(max-width: 192px) 100vw, 192px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/09/26/desvalijan-laboratorio-de-la-ucla/" rel="bookmark">Desvalijan laboratorio de la UCLA</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-57119 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local category-salud tag-carora-2 tag-local-2">
	<div class="entry-featured-media " ><a title="Torres registra 114 casos confirmados de Covid-19" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/09/25/torres-registra-114-casos-confirmados-de-covid-19/"><div class="g1-frame-inner"><img width="192" height="96"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-384x192.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-758x379.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-192x96.jpg" data-sizes="(max-width: 192px) 100vw, 192px" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="192" height="96" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-384x192.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-758x379.jpg 758w" sizes="(max-width: 192px) 100vw, 192px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/09/25/torres-registra-114-casos-confirmados-de-covid-19/" rel="bookmark">Torres registra 114 casos confirmados de Covid-19</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-57117 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local tag-carora-2 tag-local-2">
	<div class="entry-featured-media " ><a title="Ministerio del Trabajo y CNE no ha aprobado sindicato" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/09/25/ministerio-del-trabajo-y-cne-no-ha-aprobado-sindicato/"><div class="g1-frame-inner"><img width="192" height="96"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-384x192.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-758x379.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-192x96.jpg" data-sizes="(max-width: 192px) 100vw, 192px" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="192" height="96" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-384x192.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-758x379.jpg 758w" sizes="(max-width: 192px) 100vw, 192px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/09/25/ministerio-del-trabajo-y-cne-no-ha-aprobado-sindicato/" rel="bookmark">Ministerio del Trabajo y CNE no ha aprobado sindicato</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-57113 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local tag-carora-2 tag-local-2">
	<div class="entry-featured-media " ><a title="Transportistas se alzaron nuevamente" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/09/25/transportistas-se-alzaron-nuevamente/"><div class="g1-frame-inner"><img width="192" height="96"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/da8bb4a3-6c5f-4b20-8e12-b9f67e650d29-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/da8bb4a3-6c5f-4b20-8e12-b9f67e650d29-384x192.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/da8bb4a3-6c5f-4b20-8e12-b9f67e650d29-758x379.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/da8bb4a3-6c5f-4b20-8e12-b9f67e650d29-192x96.jpg" data-sizes="(max-width: 192px) 100vw, 192px" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="192" height="96" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/da8bb4a3-6c5f-4b20-8e12-b9f67e650d29-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/da8bb4a3-6c5f-4b20-8e12-b9f67e650d29-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/da8bb4a3-6c5f-4b20-8e12-b9f67e650d29-384x192.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/da8bb4a3-6c5f-4b20-8e12-b9f67e650d29-758x379.jpg 758w" sizes="(max-width: 192px) 100vw, 192px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/09/25/transportistas-se-alzaron-nuevamente/" rel="bookmark">Transportistas se alzaron nuevamente</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-57110 post type-post status-publish format-standard has-post-thumbnail category-politica tag-carora-2 tag-politica-2">
	<div class="entry-featured-media " ><a title="Guillermo Palacios: Estructura por encima del CNE que controla Jorge Rodríguez decide sobre los procesos electorales" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/09/25/guillermo-palacios-estructura-por-encima-del-cne-que-controla-jorge-rodriguez-decide-sobre-los-procesos-electorales/"><div class="g1-frame-inner"><img width="192" height="96"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f5991fd2-553d-4726-a434-1230e25fc854-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f5991fd2-553d-4726-a434-1230e25fc854-384x192.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f5991fd2-553d-4726-a434-1230e25fc854-758x379.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f5991fd2-553d-4726-a434-1230e25fc854-192x96.jpg" data-sizes="(max-width: 192px) 100vw, 192px" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="192" height="96" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f5991fd2-553d-4726-a434-1230e25fc854-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f5991fd2-553d-4726-a434-1230e25fc854-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f5991fd2-553d-4726-a434-1230e25fc854-384x192.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f5991fd2-553d-4726-a434-1230e25fc854-758x379.jpg 758w" sizes="(max-width: 192px) 100vw, 192px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/09/25/guillermo-palacios-estructura-por-encima-del-cne-que-controla-jorge-rodriguez-decide-sobre-los-procesos-electorales/" rel="bookmark">Guillermo Palacios: Estructura por encima del CNE que controla Jorge Rodríguez decide sobre los procesos electorales</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-57106 post type-post status-publish format-standard has-post-thumbnail category-variedades tag-carora-2 tag-farandula">
	<div class="entry-featured-media " ><a title="Gustavo y Rein lanzaron su primer EP" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/09/25/gustavo-y-rein-lanzaron-su-primer-ep/"><div class="g1-frame-inner"><img width="192" height="96"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/unnamed-192x96.png 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/unnamed-384x192.png 384w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/unnamed-192x96.png" data-sizes="(max-width: 192px) 100vw, 192px" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="192" height="96" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/unnamed-192x96.png" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/unnamed-192x96.png 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/unnamed-384x192.png 384w" sizes="(max-width: 192px) 100vw, 192px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/09/25/gustavo-y-rein-lanzaron-su-primer-ep/" rel="bookmark">Gustavo y Rein lanzaron su primer EP</a></h3>	</header>
</article>
							</li>

											</ul>

					<a href="#" class="g1-featured-arrow g1-featured-arrow-prev">Previous</a>
					<a href="#" class="g1-featured-arrow g1-featured-arrow-next">Next</a>
					<div class="g1-featured-fade g1-featured-fade-before"></div>
					<div class="g1-featured-fade g1-featured-fade-after"></div>
				</div>
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		
		
				<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
			<div class="g1-row-inner">
				<div class="g1-column">

					<div class="adace-slot-wrapper bimber_before_content_theme_area  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace_ad_5f6f7da93dd8f adace-dont-remove">

		
			<img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" /></noscript></noscript></noscript>
			
			</div>
		</div>
</div>




				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			
	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-57125" class="entry-tpl-classic post-57125 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local category-sucesos tag-carora-2 tag-local-2 tag-sucesos-2" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/destacados/" class="entry-category entry-category-item-11"><span itemprop="articleSection">Destacados</span></a>, <a href="http://diarioelcaroreno.com.ve/web/categoria/local/" class="entry-category entry-category-item-68"><span itemprop="articleSection">Local</span></a>, <a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/" class="entry-category entry-category-item-14"><span itemprop="articleSection">Sucesos</span></a></span></span>
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Desvalijan laboratorio de la UCLA</h1>
						
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m entry-byline-with-avatar">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/diariocaroreno/" title="Posts by diariocaroreno" rel="author">
			
							<strong itemprop="name">diariocaroreno</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2020-09-26T13:43:01-04:00" itemprop="datePublished">26 septiembre, 2020, 1:43 pm</time>					</span>

					<span class="entry-stats entry-stats-m">

						<span class="entry-views "><strong>189</strong><span> Vistas</span></span>
						
						
											</span>
				</p>
			
			
		</header>

		<div class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner"><img width="758" height="569"   alt="" loading="lazy" itemprop="contentUrl" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-758x569.jpg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-300x225.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-150x113.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-768x576.jpg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-192x144.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-384x288.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-90x67.jpg 90w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-180x135.jpg 180w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-561x421.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-364x273.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-728x546.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-608x456.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-64x48.jpg 64w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-128x96.jpg 128w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061.jpg 1080w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-758x569.jpg" data-sizes="(max-width: 758px) 100vw, 758px" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="758" height="569" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-758x569.jpg" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" loading="lazy" itemprop="contentUrl" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-758x569.jpg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-300x225.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-150x113.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-768x576.jpg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-192x144.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-384x288.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-90x67.jpg 90w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-180x135.jpg 180w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-561x421.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-364x273.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-728x546.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-608x456.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-64x48.jpg 64w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061-128x96.jpg 128w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061.jpg 1080w" sizes="(max-width: 758px) 100vw, 758px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0061.jpg" /><meta itemprop="width" content="1080" /><meta itemprop="height" content="810" /></div>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			
<p></p>



<p>Texto: Mario Sosa</p>



<p>Fotos: Cortesía</p>



<p>Nuevamente los amigos de ajeno visitaron las instalaciones de la Universidad Centroccidental Lisandro Alvarado núcleo Carora, en la madrugada de este sábado.</p>



<p>Dicha institución ubicada en el sector Simón Rodríguez, la encontraron desvalijada en uno de sus laboratorios al llegar los directivos.</p>



<p>Un ruido extraño escucharon los vecinos de zona y estos procedieron a avisar a uno de los trabajadores para reportarle la irregularidad.</p>



<p>Los delincuentes se llevaron un aire acondicionado de 36 mil BTU, de ventana. Equipo activo en el laboratorio de la especialidad de Botánica y Fisiología.</p>



<p>Vale destacar que los sujetos intentaron llevarse otro aire acondicionado, pero se presume que nos les alcanzó el tiempo.</p>



<p>Según fuentes de la Universidad indicaron que también se llevaron material químico como reactivos y sustancias corrosivas de alta peligrosidad, entre ellas ácido sulfúrico.</p>



<p>Por parte de la directiva académica realizará la respectiva denuncia a las autoridades policiales.</p>



<p>El sector Simón Rodríguez actualmente se encuentra azotada por la delincuencia, donde vecinos de la zona han denunciado a este medio la ausencia de las rondas policiales.</p>



<p>Las instalaciones del núcleo Dr. Juan Agustín de la Torres ubicada en la urbanización Simón Rodríguez, funcionan los laboratorios para las prácticas de los estudiantes de Tecnología Agropecuaria.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1080" height="810"  alt=""  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060.jpg 1080w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-300x225.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-150x113.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-768x576.jpg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-192x144.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-384x288.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-90x67.jpg 90w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-180x135.jpg 180w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-561x421.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-364x273.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-728x546.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-608x456.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-758x569.jpg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-64x48.jpg 64w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-128x96.jpg 128w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060.jpg" data-sizes="(max-width: 1080px) 100vw, 1080px" class="wp-image-57128 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="1080" height="810" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060.jpg" alt="" class="wp-image-57128" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060.jpg 1080w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-300x225.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-150x113.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-768x576.jpg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-192x144.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-384x288.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-90x67.jpg 90w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-180x135.jpg 180w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-561x421.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-364x273.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-728x546.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-608x456.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-758x569.jpg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-64x48.jpg 64w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0060-128x96.jpg 128w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript></figure>



<p>HACE 4 MESES</p>



<p>El pasado mes de junio la víctima de la delincuencia fue el comedor de la UCLA, ubicado en las adyacencias del Hospital Pastor Oropeza.</p>



<p>En esa oportunidad se llevaron materiales de cocina, extractores, extintores, artículos de oficina, cables, brequeras entre otros objetos de valor y utilidad para el comedor.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1080" height="810"  alt=""  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062.jpg 1080w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-300x225.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-150x113.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-768x576.jpg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-192x144.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-384x288.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-90x67.jpg 90w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-180x135.jpg 180w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-561x421.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-364x273.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-728x546.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-608x456.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-758x569.jpg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-64x48.jpg 64w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-128x96.jpg 128w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062.jpg" data-sizes="(max-width: 1080px) 100vw, 1080px" class="wp-image-57127 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="1080" height="810" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062.jpg" alt="" class="wp-image-57127" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062.jpg 1080w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-300x225.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-150x113.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-768x576.jpg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-192x144.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-384x288.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-90x67.jpg 90w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-180x135.jpg 180w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-561x421.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-364x273.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-728x546.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-608x456.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-758x569.jpg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-64x48.jpg 64w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200926-WA0062-128x96.jpg 128w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript></figure>
		</div>
	</div><!-- .todo -->

	<p class="entry-tags "><span class="entry-tags-inner"><a href="http://diarioelcaroreno.com.ve/web/tag/carora-2/" class="entry-tag entry-tag-14055">#Carora</a><a href="http://diarioelcaroreno.com.ve/web/tag/local-2/" class="entry-tag entry-tag-14087">#Local</a><a href="http://diarioelcaroreno.com.ve/web/tag/sucesos-2/" class="entry-tag entry-tag-14076">#Sucesos</a></span></p>
<nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label screen-reader-text">Ver mas</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="http://diarioelcaroreno.com.ve/web/2020/09/25/torres-registra-114-casos-confirmados-de-covid-19/" rel="prev"><strong class="g1-meta">Previo</strong>  <span class="g1-delta g1-delta-1st">Torres registra 114 casos confirmados de Covid-19</span></a></li>
			<li class="g1-nav-single-next"></li>
		</ul>
	</div>
</nav>

	<div class="g1-advertisement g1-advertisement-before-related-entries">

		<div class="adace-slot-wrapper bimber_before_related_entries  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace_ad_5f6f7da9497a9 adace-dont-remove">

		
			<img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" /></noscript></noscript></noscript>
			
			</div>
		</div>
</div>




	</div>

	<aside class="g1-related-entries">

		
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Quizás te pueda interesar</span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items  ">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-57005 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local category-sucesos tag-carora-2 tag-local-2 tag-sucesos-2">
	<div class="entry-featured-media " ><a title="Trágica partida en Santa Rita" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/09/23/tragica-partida-en-santa-rita/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f6b08c5b-af4b-4c73-bac5-03430ac12dde-758x426-1-1-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f6b08c5b-af4b-4c73-bac5-03430ac12dde-758x426-1-1-300x169.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f6b08c5b-af4b-4c73-bac5-03430ac12dde-758x426-1-1-150x84.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f6b08c5b-af4b-4c73-bac5-03430ac12dde-758x426-1-1-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f6b08c5b-af4b-4c73-bac5-03430ac12dde-758x426-1-1-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f6b08c5b-af4b-4c73-bac5-03430ac12dde-758x426-1-1-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f6b08c5b-af4b-4c73-bac5-03430ac12dde-758x426-1-1-561x315.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f6b08c5b-af4b-4c73-bac5-03430ac12dde-758x426-1-1-608x342.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f6b08c5b-af4b-4c73-bac5-03430ac12dde-758x426-1-1-85x48.jpg 85w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f6b08c5b-af4b-4c73-bac5-03430ac12dde-758x426-1-1-171x96.jpg 171w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f6b08c5b-af4b-4c73-bac5-03430ac12dde-758x426-1-1.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f6b08c5b-af4b-4c73-bac5-03430ac12dde-758x426-1-1-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f6b08c5b-af4b-4c73-bac5-03430ac12dde-758x426-1-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f6b08c5b-af4b-4c73-bac5-03430ac12dde-758x426-1-1-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f6b08c5b-af4b-4c73-bac5-03430ac12dde-758x426-1-1-300x169.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f6b08c5b-af4b-4c73-bac5-03430ac12dde-758x426-1-1-150x84.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f6b08c5b-af4b-4c73-bac5-03430ac12dde-758x426-1-1-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f6b08c5b-af4b-4c73-bac5-03430ac12dde-758x426-1-1-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f6b08c5b-af4b-4c73-bac5-03430ac12dde-758x426-1-1-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f6b08c5b-af4b-4c73-bac5-03430ac12dde-758x426-1-1-561x315.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f6b08c5b-af4b-4c73-bac5-03430ac12dde-758x426-1-1-608x342.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f6b08c5b-af4b-4c73-bac5-03430ac12dde-758x426-1-1-85x48.jpg 85w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f6b08c5b-af4b-4c73-bac5-03430ac12dde-758x426-1-1-171x96.jpg 171w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/f6b08c5b-af4b-4c73-bac5-03430ac12dde-758x426-1-1.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/destacados/" class="entry-category entry-category-item-11">Destacados</a>, <a href="http://diarioelcaroreno.com.ve/web/categoria/local/" class="entry-category entry-category-item-68">Local</a>, <a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/" class="entry-category entry-category-item-14">Sucesos</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/09/23/tragica-partida-en-santa-rita/" rel="bookmark">Trágica partida en Santa Rita</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-56912 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local category-sucesos tag-carora-2 tag-local-2 tag-sucesos-2">
	<div class="entry-featured-media " ><a title="Robados en la cola" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/09/21/robados-en-la-cola/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c555f977-b01f-431a-8cd1-9c6444e7ecd2-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c555f977-b01f-431a-8cd1-9c6444e7ecd2-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c555f977-b01f-431a-8cd1-9c6444e7ecd2-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c555f977-b01f-431a-8cd1-9c6444e7ecd2-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c555f977-b01f-431a-8cd1-9c6444e7ecd2-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c555f977-b01f-431a-8cd1-9c6444e7ecd2-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c555f977-b01f-431a-8cd1-9c6444e7ecd2-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c555f977-b01f-431a-8cd1-9c6444e7ecd2-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c555f977-b01f-431a-8cd1-9c6444e7ecd2-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c555f977-b01f-431a-8cd1-9c6444e7ecd2-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c555f977-b01f-431a-8cd1-9c6444e7ecd2-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c555f977-b01f-431a-8cd1-9c6444e7ecd2-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c555f977-b01f-431a-8cd1-9c6444e7ecd2-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c555f977-b01f-431a-8cd1-9c6444e7ecd2-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/destacados/" class="entry-category entry-category-item-11">Destacados</a>, <a href="http://diarioelcaroreno.com.ve/web/categoria/local/" class="entry-category entry-category-item-68">Local</a>, <a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/" class="entry-category entry-category-item-14">Sucesos</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/09/21/robados-en-la-cola/" rel="bookmark">Robados en la cola</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-56871 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local category-sucesos tag-carora-2 tag-local-2 tag-sucesos-2">
	<div class="entry-featured-media " ><a title="Descartan homicidio en caso de la enfermera" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/09/17/descartan-homicidio-en-caso-de-la-enfermera/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098-300x169.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098-150x84.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098-768x432.jpg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098-561x315.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098-608x342.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098-758x426.jpg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098-85x48.jpg 85w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098-171x96.jpg 171w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098.jpg 1080w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098-300x169.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098-150x84.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098-768x432.jpg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098-561x315.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098-608x342.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098-758x426.jpg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098-85x48.jpg 85w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098-171x96.jpg 171w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200917-WA0098.jpg 1080w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/destacados/" class="entry-category entry-category-item-11">Destacados</a>, <a href="http://diarioelcaroreno.com.ve/web/categoria/local/" class="entry-category entry-category-item-68">Local</a>, <a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/" class="entry-category entry-category-item-14">Sucesos</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/09/17/descartan-homicidio-en-caso-de-la-enfermera/" rel="bookmark">Descartan homicidio en caso de la enfermera</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-56720 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local category-sucesos tag-carora-2 tag-local-2 tag-sucesos-2">
	<div class="entry-featured-media " ><a title="Por poco lo linchan en Antonio José de Sucre" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/09/14/por-poco-lo-linchan-en-ajs/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/5d60c168-901a-43d2-8a22-52289d15a85d-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/5d60c168-901a-43d2-8a22-52289d15a85d-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/5d60c168-901a-43d2-8a22-52289d15a85d-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/5d60c168-901a-43d2-8a22-52289d15a85d-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/5d60c168-901a-43d2-8a22-52289d15a85d-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/5d60c168-901a-43d2-8a22-52289d15a85d-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/5d60c168-901a-43d2-8a22-52289d15a85d-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/5d60c168-901a-43d2-8a22-52289d15a85d-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/5d60c168-901a-43d2-8a22-52289d15a85d-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/5d60c168-901a-43d2-8a22-52289d15a85d-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/5d60c168-901a-43d2-8a22-52289d15a85d-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/5d60c168-901a-43d2-8a22-52289d15a85d-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/5d60c168-901a-43d2-8a22-52289d15a85d-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/5d60c168-901a-43d2-8a22-52289d15a85d-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/destacados/" class="entry-category entry-category-item-11">Destacados</a>, <a href="http://diarioelcaroreno.com.ve/web/categoria/local/" class="entry-category entry-category-item-68">Local</a>, <a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/" class="entry-category entry-category-item-14">Sucesos</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/09/14/por-poco-lo-linchan-en-ajs/" rel="bookmark">Por poco lo linchan en Antonio José de Sucre</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-56485 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local category-sucesos tag-carora-2 tag-local-2 tag-sucesos-2">
	<div class="entry-featured-media " ><a title="Azotados por la delincuencia en Simón Rodríguez" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/09/03/azotados-por-la-delincuencia-en-simon-rodriguez/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c4bddb12-3f0a-495d-94fa-d348a400ac8a-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c4bddb12-3f0a-495d-94fa-d348a400ac8a-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c4bddb12-3f0a-495d-94fa-d348a400ac8a-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c4bddb12-3f0a-495d-94fa-d348a400ac8a-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c4bddb12-3f0a-495d-94fa-d348a400ac8a-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c4bddb12-3f0a-495d-94fa-d348a400ac8a-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c4bddb12-3f0a-495d-94fa-d348a400ac8a-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c4bddb12-3f0a-495d-94fa-d348a400ac8a-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c4bddb12-3f0a-495d-94fa-d348a400ac8a-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c4bddb12-3f0a-495d-94fa-d348a400ac8a-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c4bddb12-3f0a-495d-94fa-d348a400ac8a-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c4bddb12-3f0a-495d-94fa-d348a400ac8a-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c4bddb12-3f0a-495d-94fa-d348a400ac8a-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/c4bddb12-3f0a-495d-94fa-d348a400ac8a-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/destacados/" class="entry-category entry-category-item-11">Destacados</a>, <a href="http://diarioelcaroreno.com.ve/web/categoria/local/" class="entry-category entry-category-item-68">Local</a>, <a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/" class="entry-category entry-category-item-14">Sucesos</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/09/03/azotados-por-la-delincuencia-en-simon-rodriguez/" rel="bookmark">Azotados por la delincuencia en Simón Rodríguez</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-56408 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local category-sucesos tag-carora-2 tag-local-2 tag-sucesos-2">
	<div class="entry-featured-media " ><a title="Detenido militar con identificación falsa" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/09/02/detenido-militar-con-identificacion-falsa/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/64e2adf3-22b0-4e04-a606-253c61d8a757-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/64e2adf3-22b0-4e04-a606-253c61d8a757-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/64e2adf3-22b0-4e04-a606-253c61d8a757-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/64e2adf3-22b0-4e04-a606-253c61d8a757-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/64e2adf3-22b0-4e04-a606-253c61d8a757-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/64e2adf3-22b0-4e04-a606-253c61d8a757-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/64e2adf3-22b0-4e04-a606-253c61d8a757-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/64e2adf3-22b0-4e04-a606-253c61d8a757-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/64e2adf3-22b0-4e04-a606-253c61d8a757-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/64e2adf3-22b0-4e04-a606-253c61d8a757-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/64e2adf3-22b0-4e04-a606-253c61d8a757-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/64e2adf3-22b0-4e04-a606-253c61d8a757-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/64e2adf3-22b0-4e04-a606-253c61d8a757-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/64e2adf3-22b0-4e04-a606-253c61d8a757-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/destacados/" class="entry-category entry-category-item-11">Destacados</a>, <a href="http://diarioelcaroreno.com.ve/web/categoria/local/" class="entry-category entry-category-item-68">Local</a>, <a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/" class="entry-category entry-category-item-14">Sucesos</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/09/02/detenido-militar-con-identificacion-falsa/" rel="bookmark">Detenido militar con identificación falsa</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>



		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mas de: <a href="http://diarioelcaroreno.com.ve/web/categoria/destacados/">Destacados</a></span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-57119 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local category-salud tag-carora-2 tag-local-2">
	<div class="entry-featured-media " ><a title="Torres registra 114 casos confirmados de Covid-19" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/09/25/torres-registra-114-casos-confirmados-de-covid-19/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/09/25/torres-registra-114-casos-confirmados-de-covid-19/" rel="bookmark">Torres registra 114 casos confirmados de Covid-19</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/diariocaroreno/" title="Posts by diariocaroreno" rel="author">
			
							<strong>diariocaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-09-25T18:36:22-04:00">25 septiembre, 2020, 6:36 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-57117 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local tag-carora-2 tag-local-2">
	<div class="entry-featured-media " ><a title="Ministerio del Trabajo y CNE no ha aprobado sindicato" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/09/25/ministerio-del-trabajo-y-cne-no-ha-aprobado-sindicato/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-300x168.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-150x84.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-768x431.jpg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-561x315.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-608x341.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-758x426.jpg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-86x48.jpg 86w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-171x96.jpg 171w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058.jpg 1080w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-300x168.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-150x84.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-768x431.jpg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-561x315.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-608x341.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-758x426.jpg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-86x48.jpg 86w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058-171x96.jpg 171w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/IMG-20200924-WA0058.jpg 1080w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/09/25/ministerio-del-trabajo-y-cne-no-ha-aprobado-sindicato/" rel="bookmark">Ministerio del Trabajo y CNE no ha aprobado sindicato</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/diariocaroreno/" title="Posts by diariocaroreno" rel="author">
			
							<strong>diariocaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-09-25T18:34:48-04:00">25 septiembre, 2020, 6:34 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-57113 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local tag-carora-2 tag-local-2">
	<div class="entry-featured-media " ><a title="Transportistas se alzaron nuevamente" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/09/25/transportistas-se-alzaron-nuevamente/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/da8bb4a3-6c5f-4b20-8e12-b9f67e650d29-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/da8bb4a3-6c5f-4b20-8e12-b9f67e650d29-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/da8bb4a3-6c5f-4b20-8e12-b9f67e650d29-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/da8bb4a3-6c5f-4b20-8e12-b9f67e650d29-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/da8bb4a3-6c5f-4b20-8e12-b9f67e650d29-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/da8bb4a3-6c5f-4b20-8e12-b9f67e650d29-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/da8bb4a3-6c5f-4b20-8e12-b9f67e650d29-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/da8bb4a3-6c5f-4b20-8e12-b9f67e650d29-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/da8bb4a3-6c5f-4b20-8e12-b9f67e650d29-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/da8bb4a3-6c5f-4b20-8e12-b9f67e650d29-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/da8bb4a3-6c5f-4b20-8e12-b9f67e650d29-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/da8bb4a3-6c5f-4b20-8e12-b9f67e650d29-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/da8bb4a3-6c5f-4b20-8e12-b9f67e650d29-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/da8bb4a3-6c5f-4b20-8e12-b9f67e650d29-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/09/25/transportistas-se-alzaron-nuevamente/" rel="bookmark">Transportistas se alzaron nuevamente</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/diariocaroreno/" title="Posts by diariocaroreno" rel="author">
			
							<strong>diariocaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-09-25T17:04:01-04:00">25 septiembre, 2020, 5:04 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-57101 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local tag-carora-2 tag-local-2">
	<div class="entry-featured-media " ><a title="Elizabeth Vásquez: «Sector construcción desapareció»" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/09/25/elizabeth-vasquez-sector-construccion-desaparecio/"><div class="g1-frame-inner"><img width="318" height="159"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/images.jpg 318w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/images-300x150.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/images-150x75.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/images-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/images-96x48.jpg 96w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/images.jpg" data-sizes="(max-width: 318px) 100vw, 318px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="318" height="159" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/images.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/images.jpg 318w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/images-300x150.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/images-150x75.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/images-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/images-96x48.jpg 96w" sizes="(max-width: 318px) 100vw, 318px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/09/25/elizabeth-vasquez-sector-construccion-desaparecio/" rel="bookmark">Elizabeth Vásquez: «Sector construcción desapareció»</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/webdiarioelcaroreno/" title="Posts by webdiarioelcaroreno" rel="author">
			
							<strong>webdiarioelcaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-09-25T12:06:36-04:00">25 septiembre, 2020, 12:06 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-57095 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local tag-destacados tag-local-2">
	<div class="entry-featured-media " ><a title="Carrasco: «En los próximos días estarán listos los motores para Los Quediches y Atarigua»" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/09/25/carrasco-en-los-proximos-dias-estaran-listos-los-motores-para-los-quediches-y-atarigua/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1-300x169.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1-150x84.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1-768x432.jpg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1-561x315.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1-608x342.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1-758x426.jpg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1-85x48.jpg 85w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1-171x96.jpg 171w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1.jpg 1080w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1-300x169.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1-150x84.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1-768x432.jpg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1-561x315.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1-608x342.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1-758x426.jpg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1-85x48.jpg 85w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1-171x96.jpg 171w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/4f5c5f0b-01ba-43cc-b17c-733ff06b1ef1.jpg 1080w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/09/25/carrasco-en-los-proximos-dias-estaran-listos-los-motores-para-los-quediches-y-atarigua/" rel="bookmark">Carrasco: «En los próximos días estarán listos los motores para Los Quediches y Atarigua»</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/webdiarioelcaroreno/" title="Posts by webdiarioelcaroreno" rel="author">
			
							<strong>webdiarioelcaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-09-25T11:48:35-04:00">25 septiembre, 2020, 11:48 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-57088 post type-post status-publish format-standard has-post-thumbnail category-destacados category-economia category-local tag-carora-2 tag-local-2">
	<div class="entry-featured-media " ><a title="Se valen de todo para conseguir ventas" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/09/25/se-valen-de-todo-para-conseguir-ventas/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/778f9422-9957-4864-b070-8f92e9481c6a-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/778f9422-9957-4864-b070-8f92e9481c6a-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/778f9422-9957-4864-b070-8f92e9481c6a-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/778f9422-9957-4864-b070-8f92e9481c6a-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/778f9422-9957-4864-b070-8f92e9481c6a-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/778f9422-9957-4864-b070-8f92e9481c6a-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/778f9422-9957-4864-b070-8f92e9481c6a-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/778f9422-9957-4864-b070-8f92e9481c6a-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/778f9422-9957-4864-b070-8f92e9481c6a-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/778f9422-9957-4864-b070-8f92e9481c6a-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/778f9422-9957-4864-b070-8f92e9481c6a-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/778f9422-9957-4864-b070-8f92e9481c6a-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/778f9422-9957-4864-b070-8f92e9481c6a-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/778f9422-9957-4864-b070-8f92e9481c6a-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/09/25/se-valen-de-todo-para-conseguir-ventas/" rel="bookmark">Se valen de todo para conseguir ventas</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/webdiarioelcaroreno/" title="Posts by webdiarioelcaroreno" rel="author">
			
							<strong>webdiarioelcaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-09-25T11:41:08-04:00">25 septiembre, 2020, 11:41 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>


	<div class="g1-advertisement g1-advertisement-before-dont-miss">

		<div class="adace-slot-wrapper bimber_before_dont_miss  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace_ad_5f6f7da9847af adace-dont-remove">

		
			<img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" /></noscript></noscript></noscript>
			
			</div>
		</div>
</div>




	</div>
	



	<meta itemprop="mainEntityOfPage" content="http://diarioelcaroreno.com.ve/web/2020/09/26/desvalijan-laboratorio-de-la-ucla/"/>
	<meta itemprop="dateModified"
	      content="2020-09-26T13:43:01"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Diario el Caroreño" />
		<meta itemprop="url" content="http://diarioelcaroreno.com.ve/web" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg" />
		</span>
	</span>
	</article>

	<a class="g1-teaser g1-teaser-prev" href="http://diarioelcaroreno.com.ve/web/2020/09/25/torres-registra-114-casos-confirmados-de-covid-19/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-57119 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local category-salud tag-carora-2 tag-local-2">
			<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="113"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-150x113.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-300x225.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-768x576.jpg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-192x144.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-384x288.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-90x67.jpg 90w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-180x135.jpg 180w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-561x421.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-364x273.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-728x546.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-608x456.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-758x569.jpg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-64x48.jpg 64w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-128x96.jpg 128w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1.jpg 1080w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-150x113.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="113" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-150x113.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-300x225.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-768x576.jpg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-192x144.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-384x288.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-90x67.jpg 90w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-180x135.jpg 180w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-561x421.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-364x273.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-728x546.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-608x456.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-758x569.jpg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-64x48.jpg 64w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1-128x96.jpg 128w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/932c4d3d-c641-4d8b-88ff-7b571a3ec1d1.jpg 1080w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Torres registra 114 casos confirmados de Covid-19</h3>			</header>
		</article>
	</a>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="media_image-20" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Hotel Irpinia</span></h2></header><img width="826" height="669"   alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Hotel Irpinia" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-29-a-las-6.09.05-am.png 826w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-29-a-las-6.09.05-am-600x486.png 600w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-29-a-las-6.09.05-am-300x243.png 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-29-a-las-6.09.05-am-768x622.png 768w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-29-a-las-6.09.05-am.png" data-sizes="(max-width: 826px) 100vw, 826px" class="image wp-image-45302  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="826" height="669" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-29-a-las-6.09.05-am.png" class="image wp-image-45302  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Hotel Irpinia" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-29-a-las-6.09.05-am.png 826w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-29-a-las-6.09.05-am-600x486.png 600w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-29-a-las-6.09.05-am-300x243.png 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/01/Captura-de-pantalla-2020-01-29-a-las-6.09.05-am-768x622.png 768w" sizes="(max-width: 826px) 100vw, 826px" /></noscript></aside><aside id="media_image-55" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>CAFE&#8217;S GOLDEN 888</span></h2></header><img width="400" height="362"   alt="" loading="lazy" style="max-width: 100%; height: auto;" title="CAFE&#039;S GOLDEN 888" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-600x543.png 600w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-300x272.png 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-1024x927.png 1024w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-768x695.png 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-e1593833981748.png 400w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-600x543.png" data-sizes="(max-width: 400px) 100vw, 400px" class="image wp-image-47096  attachment-400x362 size-400x362 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="362" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-600x543.png" class="image wp-image-47096  attachment-400x362 size-400x362" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="CAFE&#039;S GOLDEN 888" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-600x543.png 600w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-300x272.png 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-1024x927.png 1024w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-768x695.png 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-11-a-las-4.20.49-a.-m.-e1593833981748.png 400w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></aside><aside id="media_image-56" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Ginza Carora</span></h2></header><img width="1435" height="1154"   alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1.png 1435w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1-300x241.png 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1-150x121.png 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1-768x618.png 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1-561x451.png 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1-1122x902.png 1122w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1-364x293.png 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1-728x585.png 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1-608x489.png 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1-758x610.png 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1-1152x926.png 1152w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1-60x48.png 60w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1-119x96.png 119w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1.png" data-sizes="(max-width: 1435px) 100vw, 1435px" class="image wp-image-56504  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1435" height="1154" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1.png" class="image wp-image-56504  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1.png 1435w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1-300x241.png 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1-150x121.png 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1-768x618.png 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1-561x451.png 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1-1122x902.png 1122w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1-364x293.png 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1-728x585.png 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1-608x489.png 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1-758x610.png 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1-1152x926.png 1152w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1-60x48.png 60w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/Captura-de-pantalla-2020-09-04-a-las-4.13.00-a.-m.-1-119x96.png 119w" sizes="(max-width: 1435px) 100vw, 1435px" /></noscript></aside><aside id="media_image-57" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Se Vende</span></h2></header><img width="300" height="241"   alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-300x241.jpeg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-150x120.jpeg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-768x617.jpeg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-561x451.jpeg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-364x292.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-728x585.jpeg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-608x488.jpeg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-758x609.jpeg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-60x48.jpeg 60w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-120x96.jpeg 120w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1.jpeg 970w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-300x241.jpeg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-56802  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="241" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-300x241.jpeg" class="image wp-image-56802  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-300x241.jpeg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-150x120.jpeg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-768x617.jpeg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-561x451.jpeg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-364x292.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-728x585.jpeg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-608x488.jpeg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-758x609.jpeg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-60x48.jpeg 60w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-120x96.jpeg 120w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1.jpeg 970w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><aside id="media_image-58" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>World Filter ¡Te mantiene en el Camino!</span></h2></header><img width="300" height="245"   alt="World Filter" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.32.56-PM-1-300x245.jpeg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.32.56-PM-1-150x123.jpeg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.32.56-PM-1-768x627.jpeg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.32.56-PM-1-561x458.jpeg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.32.56-PM-1-364x297.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.32.56-PM-1-728x595.jpeg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.32.56-PM-1-608x497.jpeg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.32.56-PM-1-758x619.jpeg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.32.56-PM-1-59x48.jpeg 59w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.32.56-PM-1-118x96.jpeg 118w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.32.56-PM-1.jpeg 1080w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.32.56-PM-1-300x245.jpeg" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-56803  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="245" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.32.56-PM-1-300x245.jpeg" class="image wp-image-56803  attachment-medium size-medium" alt="World Filter" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.32.56-PM-1-300x245.jpeg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.32.56-PM-1-150x123.jpeg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.32.56-PM-1-768x627.jpeg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.32.56-PM-1-561x458.jpeg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.32.56-PM-1-364x297.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.32.56-PM-1-728x595.jpeg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.32.56-PM-1-608x497.jpeg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.32.56-PM-1-758x619.jpeg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.32.56-PM-1-59x48.jpeg 59w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.32.56-PM-1-118x96.jpeg 118w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.32.56-PM-1.jpeg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Twitter</span></h2></header><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://https://twitter.com/elcarorenoweb" data-widget-id="649294721416884224">@elcarorenoweb.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->




		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text">© 2020 </p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="http://diarioelcaroreno.com.ve/web/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>
	<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45910"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39672"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/a-viva-voz/">A Viva Voz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38740"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/emprendedores/">Emprendedores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38739"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/radiografia-de-una-crisis/">Radiografia de una Crisis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44835"><a href="http://diarioelcaroreno.com.ve/web/categoria/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44836"><a href="http://diarioelcaroreno.com.ve/web/categoria/internacionales/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40285"><a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/sucesos-regionales/">Sucesos Regionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1039"><a href="http://diarioelcaroreno.com.ve/web/staffs/">Staffs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-994"><a href="http://diarioelcaroreno.com.ve/web/contactanos/">Contáctanos</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
			</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
	<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
	<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.0' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.es.js' id='jquery-timeago-es-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"http:\\\/\\\/diarioelcaroreno.com.ve\\\/web\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original-2018\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/global.js?ver=8.3.1' id='bimber-global-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/players.js?ver=8.3.1' id='bimber-players-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-09-17 09:26:34+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/ajax-search.js?ver=8.3.1' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/single.js?ver=8.3.1' id='bimber-single-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.0.2' id='megamenu-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/skin-mode.js?ver=8.3.1' id='bimber-skin-mode-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/featured-entries.js?ver=8.3.1' id='bimber-featured-entries-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/back-to-top.js?ver=8.3.1' id='bimber-back-to-top-js'></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1601142185 -->