	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="es"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="es"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="es"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://diarioelcaroreno.com.ve/web/xmlrpc.php"/>

	
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Carmen Hinestroza en su viaje a Maracaibo en bicicleta pasó por Carora - Diario el Caroreño</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://diarioelcaroreno.com.ve/web/2020/12/23/carmen-hinestroza-en-su-viaje-a-maracaibo-en-bicicleta-paso-por-carora/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Carmen Hinestroza en su viaje a Maracaibo en bicicleta pasó por Carora - Diario el Caroreño" />
	<meta property="og:description" content="Texto: Mariángel CastroFoto: Cortesía «Soy activista del ciclismo urbano, promuevo el uso de la bicicleta como modo de transporte. Es un estilo de vida que hace que las personas se sientan bien y que las ciudades sean más amables», así lo expresó Carmen Hinestroza! una ciclista que partió desde los Altos Mirandinos el pasado jueves [&hellip;] Mas" />
	<meta property="og:url" content="http://diarioelcaroreno.com.ve/web/2020/12/23/carmen-hinestroza-en-su-viaje-a-maracaibo-en-bicicleta-paso-por-carora/" />
	<meta property="og:site_name" content="Diario el Caroreño" />
	<meta property="article:published_time" content="2020-12-23T23:08:46+00:00" />
	<meta property="article:modified_time" content="2020-12-23T23:08:50+00:00" />
	<meta property="og:image" content="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051.jpg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="698" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="diariocaroreno">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://diarioelcaroreno.com.ve/web/#website","url":"http://diarioelcaroreno.com.ve/web/","name":"Diario el Carore\u00f1o","description":"El Diario de todos los Torrenses","potentialAction":[{"@type":"SearchAction","target":"http://diarioelcaroreno.com.ve/web/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://diarioelcaroreno.com.ve/web/2020/12/23/carmen-hinestroza-en-su-viaje-a-maracaibo-en-bicicleta-paso-por-carora/#primaryimage","inLanguage":"es","url":"http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051.jpg","width":1080,"height":698},{"@type":"WebPage","@id":"http://diarioelcaroreno.com.ve/web/2020/12/23/carmen-hinestroza-en-su-viaje-a-maracaibo-en-bicicleta-paso-por-carora/#webpage","url":"http://diarioelcaroreno.com.ve/web/2020/12/23/carmen-hinestroza-en-su-viaje-a-maracaibo-en-bicicleta-paso-por-carora/","name":"Carmen Hinestroza en su viaje a Maracaibo en bicicleta pas\u00f3 por Carora - Diario el Carore\u00f1o","isPartOf":{"@id":"http://diarioelcaroreno.com.ve/web/#website"},"primaryImageOfPage":{"@id":"http://diarioelcaroreno.com.ve/web/2020/12/23/carmen-hinestroza-en-su-viaje-a-maracaibo-en-bicicleta-paso-por-carora/#primaryimage"},"datePublished":"2020-12-23T23:08:46+00:00","dateModified":"2020-12-23T23:08:50+00:00","author":{"@id":"http://diarioelcaroreno.com.ve/web/#/schema/person/2a628ddd316d28ad739675d74c09c4d9"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://diarioelcaroreno.com.ve/web/2020/12/23/carmen-hinestroza-en-su-viaje-a-maracaibo-en-bicicleta-paso-por-carora/"]}]},{"@type":"Person","@id":"http://diarioelcaroreno.com.ve/web/#/schema/person/2a628ddd316d28ad739675d74c09c4d9","name":"diariocaroreno"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Diario el Caroreño &raquo; Feed" href="http://diarioelcaroreno.com.ve/web/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='adace-style-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://diarioelcaroreno.com.ve/web/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/styles/original-2018/all-light.min.css?ver=8.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/styles/original-2018/single-light.min.css?ver=8.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset=latin%2Clatin-ext&#038;ver=8.3.1&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/uploads/dynamic-style-1607105689.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/styles/original-2018/mashshare-light.min.css?ver=8.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hm_custom_css-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/uploads/hm_custom_css_js/custom.css?ver=1593833676' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=1.3.12' id='adace-slideup-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.12' id='shoppable-images-js-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.12' id='adace-coupons-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/uploads/hm_custom_css_js/custom.js?ver=1593842424' id='hm_custom_js-js'></script>
<link rel="https://api.w.org/" href="http://diarioelcaroreno.com.ve/web/wp-json/" /><link rel="alternate" type="application/json" href="http://diarioelcaroreno.com.ve/web/wp-json/wp/v2/posts/60885" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioelcaroreno.com.ve/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diarioelcaroreno.com.ve/web/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://diarioelcaroreno.com.ve/web/?p=60885' />
<link rel="alternate" type="application/json+oembed" href="http://diarioelcaroreno.com.ve/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioelcaroreno.com.ve%2Fweb%2F2020%2F12%2F23%2Fcarmen-hinestroza-en-su-viaje-a-maracaibo-en-bicicleta-paso-por-carora%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioelcaroreno.com.ve/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioelcaroreno.com.ve%2Fweb%2F2020%2F12%2F23%2Fcarmen-hinestroza-en-su-viaje-a-maracaibo-en-bicicleta-paso-por-carora%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
			<style>
	@font-face {
		font-family: "bimber";
							src:url("http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.eot");
			src:url("http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.woff") format("woff"),
			url("http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.ttf") format("truetype"),
			url("http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<link rel="icon" href="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/cropped-Diario-El-Caroreno-Favi-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/cropped-Diario-El-Caroreno-Favi-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/cropped-Diario-El-Caroreno-Favi-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/cropped-Diario-El-Caroreno-Favi-1-270x270.png" />
<meta name="g1:switch-skin-css" content="http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/styles/mode-dark.min.css" />	<script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script>
		<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
			<style type="text/css" id="wp-custom-css">
			.g1-hb-row-c .g1-row-background {
    background-color: hsl(198, 66%, 51%)
}

.g1-hb-row-normal .g1-id {
    margin-top: 18px;
    margin-bottom: 18px;
} 

.g1-advertisement-before-content-theme-area {
    border-style: none;
} 
	
.g1-featured-row {
    border-style: none;
	  display: none;
}

.g1-message.g1-message-warning {
    display: none;
}

section.g1-row.author-info {
    display: none;
}

// Desaparecer destacados que van debajo del menu...
aside.g1-row.g1-row-layout-page.g1-featured-row {
    display: none;
}

.g1-dont-miss {
    display: none;
}



			</style>
		<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>

<body class="post-template-default single single-post postid-60885 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal elementor-default elementor-kit-54029" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage" >

<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																																</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="http://diarioelcaroreno.com.ve/web/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg">
						<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20350%200%27%2F%3E">
						<img
							
							width="350"
							height="0"
							alt="Diario el Caroreño" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img
							src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg"
							width="350"
							height="0"
							alt="Diario el Caroreño" /></noscript>
					</picture>

												</a>

			
			</p>
	
	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="http://diarioelcaroreno.com.ve/web/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="http://diarioelcaroreno.com.ve/web/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-54192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-54192"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-54199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54199"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/">Local</a></li>
	<li id="menu-item-54200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54200"><a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/sucesos-regionales/">Regionales</a></li>
	<li id="menu-item-54216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54216"><a href="http://diarioelcaroreno.com.ve/web/categoria/nacional/">Nacional</a></li>
	<li id="menu-item-54217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54217"><a href="http://diarioelcaroreno.com.ve/web/categoria/politica/">Política</a></li>
	<li id="menu-item-54218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54218"><a href="http://diarioelcaroreno.com.ve/web/categoria/internacionales/">Internacionales</a></li>
	<li id="menu-item-54223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54223"><a href="http://diarioelcaroreno.com.ve/web/categoria/economia/">Economía</a></li>
	<li id="menu-item-54222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54222"><a href="http://diarioelcaroreno.com.ve/web/categoria/deportes/">Deportes</a></li>
	<li id="menu-item-54224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54224"><a href="http://diarioelcaroreno.com.ve/web/categoria/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-54193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-54193"><a href="#">Sucesos</a>
<ul class="sub-menu">
	<li id="menu-item-54227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54227"><a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/">Sucesos</a></li>
	<li id="menu-item-54228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54228"><a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/sucesos-regionales/">Sucesos Regionales</a></li>
</ul>
</li>
<li id="menu-item-54194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-54194"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-54230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54230"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/a-viva-voz/">A Viva Voz</a></li>
	<li id="menu-item-54231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54231"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-54232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54232"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/radiografia-de-una-crisis/">Radiografia de una Crisis</a></li>
	<li id="menu-item-54229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54229"><a href="http://diarioelcaroreno.com.ve/web/categoria/clasificados/">Clasificados</a></li>
</ul>
</li>
<li id="menu-item-54195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-54195"><a href="#">Variedades</a>
<ul class="sub-menu">
	<li id="menu-item-54237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54237"><a href="http://diarioelcaroreno.com.ve/web/categoria/otros/variedades/">Variedades</a></li>
	<li id="menu-item-54233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54233"><a href="http://diarioelcaroreno.com.ve/web/categoria/farandula/">Farándula</a></li>
	<li id="menu-item-54235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54235"><a href="http://diarioelcaroreno.com.ve/web/categoria/otros/religion/">Religión</a></li>
	<li id="menu-item-54234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54234"><a href="http://diarioelcaroreno.com.ve/web/categoria/otros/cultura/">Cultura</a></li>
	<li id="menu-item-54236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54236"><a href="http://diarioelcaroreno.com.ve/web/categoria/otros/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-58135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-58135"><a href="http://diarioelcaroreno.com.ve/web/staffs/">Staffs</a></li>
<li id="menu-item-54196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-54196"><a href="http://diarioelcaroreno.com.ve/web/staffs/">Contacto</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="http://diarioelcaroreno.com.ve/web/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg">
					<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E">
					<img
						
						width="198"
						height="45"
						alt="Diario el Caroreño" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img
						src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg"
						width="198"
						height="45"
						alt="Diario el Caroreño" /></noscript>
				</picture>

									</a>

		
			</p>
	
	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<div class="g1-drop g1-drop-nojs g1-drop-before g1-drop-the-skin g1-drop-the-skin-light g1-drop-m g1-drop-icon">
	<button class="g1-button-none g1-drop-toggle">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Switch skin</span>
		<span class="g1-drop-toggle-arrow"></span>
	</button>
			<div class="g1-drop-content">
							<p class="g1-skinmode-desc">Switch to the dark mode that&#039;s kinder on your eyes at night time.</p>
				<p class="g1-skinmode-desc">Switch to the light mode that&#039;s kinder on your eyes at day time.</p>
					</div>
	</div>

																																		<nav class="g1-drop g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon ">


	<a class="g1-drop-toggle snax-login-required" href="http://diarioelcaroreno.com.ve/web/wp-login.php">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Login</span>
		<span class="g1-drop-toggle-arrow"></span>
	</a>

	
	
	</nav>
																																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
	
		
	<aside class="g1-row g1-row-layout-page g1-featured-row">
		<div class="g1-row-inner">
			<div class="g1-column">
				
				<h2 class="g1-zeta g1-zeta-2nd g1-featured-title">Latest stories</h2>

				<div class="g1-featured g1-featured-no-js g1-featured-6 g1-featured-start">
					<ul class="g1-featured-items">
						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-60889 post type-post status-publish format-standard has-post-thumbnail category-destacados category-entrevistas category-local">
	<div class="entry-featured-media " ><a title="El pernil en Torres solo fue autorizado para bases de misiones" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/12/23/el-pernil-en-torres-solo-fue-autorizado-para-bases-de-misiones/"><div class="g1-frame-inner"><img width="192" height="96"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-384x192.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-758x379.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-192x96.jpg" data-sizes="(max-width: 192px) 100vw, 192px" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="192" height="96" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-384x192.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-758x379.jpg 758w" sizes="(max-width: 192px) 100vw, 192px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/12/23/el-pernil-en-torres-solo-fue-autorizado-para-bases-de-misiones/" rel="bookmark">El pernil en Torres solo fue autorizado para bases de misiones</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-60885 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local tag-carora-2 tag-local-2">
	<div class="entry-featured-media " ><a title="Carmen Hinestroza en su viaje a Maracaibo en bicicleta pasó por Carora" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/12/23/carmen-hinestroza-en-su-viaje-a-maracaibo-en-bicicleta-paso-por-carora/"><div class="g1-frame-inner"><img width="192" height="96"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-384x192.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-758x379.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-192x96.jpg" data-sizes="(max-width: 192px) 100vw, 192px" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="192" height="96" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-384x192.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-758x379.jpg 758w" sizes="(max-width: 192px) 100vw, 192px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/12/23/carmen-hinestroza-en-su-viaje-a-maracaibo-en-bicicleta-paso-por-carora/" rel="bookmark">Carmen Hinestroza en su viaje a Maracaibo en bicicleta pasó por Carora</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-60880 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local category-salud tag-carora-2 tag-salud-2">
	<div class="entry-featured-media " ><a title="Centro caroreño abarrotado" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/12/23/centro-caroreno-abarrotado/"><div class="g1-frame-inner"><img width="192" height="96"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-384x192.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-758x379.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-192x96.jpg" data-sizes="(max-width: 192px) 100vw, 192px" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="192" height="96" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-384x192.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-758x379.jpg 758w" sizes="(max-width: 192px) 100vw, 192px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/12/23/centro-caroreno-abarrotado/" rel="bookmark">Centro caroreño abarrotado</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-60876 post type-post status-publish format-standard has-post-thumbnail category-destacados category-sucesos category-sucesos-regionales tag-sucesos-2">
	<div class="entry-featured-media " ><a title="Aparatosa colisión en Cabudare" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/12/23/aparatosa-colision-en-cabudare/"><div class="g1-frame-inner"><img width="192" height="96"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0072-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0072-384x192.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0072-758x379.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0072-192x96.jpg" data-sizes="(max-width: 192px) 100vw, 192px" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="192" height="96" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0072-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0072-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0072-384x192.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0072-758x379.jpg 758w" sizes="(max-width: 192px) 100vw, 192px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/12/23/aparatosa-colision-en-cabudare/" rel="bookmark">Aparatosa colisión en Cabudare</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-60868 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local tag-carora-2">
	<div class="entry-featured-media " ><a title="Cáritas Torres regaló sonrisas a 200 niños" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/12/22/caritas-torres-regalo-sonrisas-a-200-ninos/"><div class="g1-frame-inner"><img width="192" height="96"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0087-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0087-384x192.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0087-758x379.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0087-192x96.jpg" data-sizes="(max-width: 192px) 100vw, 192px" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="192" height="96" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0087-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0087-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0087-384x192.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0087-758x379.jpg 758w" sizes="(max-width: 192px) 100vw, 192px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/12/22/caritas-torres-regalo-sonrisas-a-200-ninos/" rel="bookmark">Cáritas Torres regaló sonrisas a 200 niños</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-60864 post type-post status-publish format-standard has-post-thumbnail category-cultura category-destacados category-local tag-carora-2 tag-local-2">
	<div class="entry-featured-media " ><a title="Cantos de aguinaldos en barriadas caroreñas" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/12/22/cantos-de-aguinaldos-en-barriadas-carorenas/"><div class="g1-frame-inner"><img width="192" height="96"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-384x192.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-758x379.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-192x96.jpg" data-sizes="(max-width: 192px) 100vw, 192px" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="192" height="96" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-384x192.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-758x379.jpg 758w" sizes="(max-width: 192px) 100vw, 192px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/12/22/cantos-de-aguinaldos-en-barriadas-carorenas/" rel="bookmark">Cantos de aguinaldos en barriadas caroreñas</a></h3>	</header>
</article>
							</li>

											</ul>

					<a href="#" class="g1-featured-arrow g1-featured-arrow-prev">Previous</a>
					<a href="#" class="g1-featured-arrow g1-featured-arrow-next">Next</a>
					<div class="g1-featured-fade g1-featured-fade-before"></div>
					<div class="g1-featured-fade g1-featured-fade-after"></div>
				</div>
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		
		
				<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
			<div class="g1-row-inner">
				<div class="g1-column">

					<div class="adace-slot-wrapper bimber_before_content_theme_area  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace_ad_5fe469136f9ab adace-dont-remove">

		
			<img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" /></noscript></noscript></noscript>
			
			</div>
		</div>
</div>




				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			
	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-60885" class="entry-tpl-classic post-60885 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local tag-carora-2 tag-local-2" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/destacados/" class="entry-category entry-category-item-11"><span itemprop="articleSection">Destacados</span></a>, <a href="http://diarioelcaroreno.com.ve/web/categoria/local/" class="entry-category entry-category-item-68"><span itemprop="articleSection">Local</span></a></span></span>
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Carmen Hinestroza en su viaje a Maracaibo en bicicleta pasó por Carora</h1>
						
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m entry-byline-with-avatar">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/diariocaroreno/" title="Posts by diariocaroreno" rel="author">
			
							<strong itemprop="name">diariocaroreno</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2020-12-23T19:08:46-04:00" itemprop="datePublished">23 diciembre, 2020, 7:08 pm</time>					</span>

					<span class="entry-stats entry-stats-m">

						<span class="entry-views "><strong>249</strong><span> Vistas</span></span>
						
						
											</span>
				</p>
			
			
		</header>

		<div class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner"><img width="758" height="490"   alt="" loading="lazy" itemprop="contentUrl" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-758x490.jpg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-300x194.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-150x97.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-768x496.jpg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-561x363.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-364x235.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-728x471.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-608x393.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-74x48.jpg 74w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-149x96.jpg 149w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051.jpg 1080w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-758x490.jpg" data-sizes="(max-width: 758px) 100vw, 758px" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="758" height="490" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-758x490.jpg" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" loading="lazy" itemprop="contentUrl" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-758x490.jpg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-300x194.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-150x97.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-768x496.jpg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-561x363.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-364x235.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-728x471.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-608x393.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-74x48.jpg 74w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051-149x96.jpg 149w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051.jpg 1080w" sizes="(max-width: 758px) 100vw, 758px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0051.jpg" /><meta itemprop="width" content="1080" /><meta itemprop="height" content="698" /></div>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			
<p>Texto: Mariángel Castro<br>Foto: Cortesía</p>



<p>«Soy activista del ciclismo urbano, promuevo el uso de la bicicleta como modo de transporte. Es un estilo de vida que hace que las personas se sientan bien y que las ciudades sean más amables», así lo expresó Carmen Hinestroza! una ciclista que partió desde los Altos Mirandinos el pasado jueves hasta Maracaibo en bicicleta.</p>



<p>Hinestroza, es una cicloviajera que desde hace 5 años ha viajado desde Caracas a Choroní, Barquisimeto, Margarita y otros destinos.</p>



<p>Es de profesión Antropóloga por lo que sus viajes los narra a través de un blog en el cual las personas además de conocer su experiencia pueden aprender de las culturas que la misma visita.</p>



<p>Este viaje a Maracaibo lo está realizando sola, «la belleza de viajar en bicicleta es conocer a una velocidad lenta, todos los lugares, olores, voces, clima, topografía, países y lo más hermoso descubrir la bondad de la gente».</p>



<p>PREPARACIÓN</p>



<p>En cuanto a la preparación para sus viajes, Hinestroza destaca que lo más importante es «la preparación que tiene que ver con lo psicológico, porque se pasa de un ritmo rápido de la capital a la lentitud, dependemos del tiempo de los demás y vivimos en la incertidumbre».</p>



<p>CARORA</p>



<p>La ciclista llegó a Carora el pasado domingo y relata que «llegue luego de las 4:00 de la tarde, encontré a una ciudad donde hay muy poca gente en la calle y cada quien está en sus asuntos».</p>



<p>Su primera parada en la ciudad fue en la plaza Bolívar; «siempre busco ver al Simón Bolívar en cada localidad, no encontré a mucha gente, solo dos o tres personas que parecían estar en situación de calle».</p>



<p>CASAS MUERTAS</p>



<p>Al mismo tiempo Hinestroza detalló que se «encontró una ciudad deteriorada, muy afectada por el sol que me hizo pensar en Miguel Otero Silva con su obra de Casas Muertas, me creo la impresión de una ciudad de la costa y me impresionó. Con la gente que me encontré sentí mucho calor humano».</p>



<p>Finalmente, la ciclista Carmen Hinestroza comento para El Caroreño que uno de sus objetivos además del pedal es «ver a mi familia el 24 de diciembre».</p>



<p>A la fecha de esta publicación, la ciclista se encontraba llegando a la ciudad de Cabimas.</p>
		</div>
	</div><!-- .todo -->

	<p class="entry-tags "><span class="entry-tags-inner"><a href="http://diarioelcaroreno.com.ve/web/tag/carora-2/" class="entry-tag entry-tag-14055">#Carora</a><a href="http://diarioelcaroreno.com.ve/web/tag/local-2/" class="entry-tag entry-tag-14087">#Local</a></span></p>
<nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label screen-reader-text">Ver mas</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="http://diarioelcaroreno.com.ve/web/2020/12/23/centro-caroreno-abarrotado/" rel="prev"><strong class="g1-meta">Previo</strong>  <span class="g1-delta g1-delta-1st">Centro caroreño abarrotado</span></a></li>
			<li class="g1-nav-single-next"><a href="http://diarioelcaroreno.com.ve/web/2020/12/23/el-pernil-en-torres-solo-fue-autorizado-para-bases-de-misiones/" rel="next"><strong class="g1-meta">Proximo</strong> <span class="g1-delta g1-delta-1st">El pernil en Torres solo fue autorizado para bases de misiones</span></a></li>
		</ul>
	</div>
</nav>

	<div class="g1-advertisement g1-advertisement-before-related-entries">

		<div class="adace-slot-wrapper bimber_before_related_entries  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace_ad_5fe469137424f adace-dont-remove">

		
			<img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" /></noscript></noscript></noscript>
			
			</div>
		</div>
</div>




	</div>

	<aside class="g1-related-entries">

		
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Quizás te pueda interesar</span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items  ">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-60864 post type-post status-publish format-standard has-post-thumbnail category-cultura category-destacados category-local tag-carora-2 tag-local-2">
	<div class="entry-featured-media " ><a title="Cantos de aguinaldos en barriadas caroreñas" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/12/22/cantos-de-aguinaldos-en-barriadas-carorenas/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/otros/cultura/" class="entry-category entry-category-item-9">Cultura</a>, <a href="http://diarioelcaroreno.com.ve/web/categoria/destacados/" class="entry-category entry-category-item-11">Destacados</a>, <a href="http://diarioelcaroreno.com.ve/web/categoria/local/" class="entry-category entry-category-item-68">Local</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/12/22/cantos-de-aguinaldos-en-barriadas-carorenas/" rel="bookmark">Cantos de aguinaldos en barriadas caroreñas</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-60839 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local tag-carora-2 tag-local-2">
	<div class="entry-featured-media " ><a title="Buscan agua en mula" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/12/21/buscan-agua-en-mula/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0117-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0117-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0117-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0117-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0117-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0117-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0117-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0117-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0117-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0117-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0117-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0117-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0117-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0117-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/destacados/" class="entry-category entry-category-item-11">Destacados</a>, <a href="http://diarioelcaroreno.com.ve/web/categoria/local/" class="entry-category entry-category-item-68">Local</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/12/21/buscan-agua-en-mula/" rel="bookmark">Buscan agua en mula</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-60835 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local tag-carora-2 tag-local-2">
	<div class="entry-featured-media " ><a title="Solicitan Fiscal Nacional en Carora por caso de negligencia" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/12/21/solicitan-fiscal-nacional-en-carora-por-caso-de-negligencia/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0113-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0113-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0113-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0113-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0113-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0113-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0113-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0113-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0113-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0113-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0113-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0113-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0113-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0113-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/destacados/" class="entry-category entry-category-item-11">Destacados</a>, <a href="http://diarioelcaroreno.com.ve/web/categoria/local/" class="entry-category entry-category-item-68">Local</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/12/21/solicitan-fiscal-nacional-en-carora-por-caso-de-negligencia/" rel="bookmark">Solicitan Fiscal Nacional en Carora por caso de negligencia</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-60827 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local tag-carora-2 tag-local-2">
	<div class="entry-featured-media " ><a title="A la espera de la restitución de Internet" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/12/21/a-la-espera-de-la-restitucion-de-internet/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0111-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0111-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0111-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0111-561x316.jpg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0111-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0111-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0111-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0111-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0111-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201221-WA0111-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/destacados/" class="entry-category entry-category-item-11">Destacados</a>, <a href="http://diarioelcaroreno.com.ve/web/categoria/local/" class="entry-category entry-category-item-68">Local</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/12/21/a-la-espera-de-la-restitucion-de-internet/" rel="bookmark">A la espera de la restitución de Internet</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-60820 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local tag-carora-2 tag-local-2">
	<div class="entry-featured-media " ><a title="Entregaron viviendas en Manuel Morillo" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/12/18/entregaron-viviendas-en-manuel-morillo/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0125-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0125-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0125-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0125-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0125-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0125-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0125-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0125-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0125-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0125-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0125-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0125-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0125-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0125-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/destacados/" class="entry-category entry-category-item-11">Destacados</a>, <a href="http://diarioelcaroreno.com.ve/web/categoria/local/" class="entry-category entry-category-item-68">Local</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/12/18/entregaron-viviendas-en-manuel-morillo/" rel="bookmark">Entregaron viviendas en Manuel Morillo</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-60816 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local tag-carora-2 tag-local-2">
	<div class="entry-featured-media " ><a title="No mejora la distribución de agua en Carora" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/12/18/no-mejora-la-distribucion-de-agua-en-carora/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0097-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0097-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0097-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0097-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0097-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0097-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0097-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0097-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0097-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0097-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0097-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0097-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0097-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201218-WA0097-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/destacados/" class="entry-category entry-category-item-11">Destacados</a>, <a href="http://diarioelcaroreno.com.ve/web/categoria/local/" class="entry-category entry-category-item-68">Local</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/12/18/no-mejora-la-distribucion-de-agua-en-carora/" rel="bookmark">No mejora la distribución de agua en Carora</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>



		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mas de: <a href="http://diarioelcaroreno.com.ve/web/categoria/destacados/">Destacados</a></span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-60889 post type-post status-publish format-standard has-post-thumbnail category-destacados category-entrevistas category-local">
	<div class="entry-featured-media " ><a title="El pernil en Torres solo fue autorizado para bases de misiones" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/12/23/el-pernil-en-torres-solo-fue-autorizado-para-bases-de-misiones/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/12/23/el-pernil-en-torres-solo-fue-autorizado-para-bases-de-misiones/" rel="bookmark">El pernil en Torres solo fue autorizado para bases de misiones</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/diariocaroreno/" title="Posts by diariocaroreno" rel="author">
			
							<strong>diariocaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-12-23T19:13:51-04:00">23 diciembre, 2020, 7:13 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-60880 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local category-salud tag-carora-2 tag-salud-2">
	<div class="entry-featured-media " ><a title="Centro caroreño abarrotado" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/12/23/centro-caroreno-abarrotado/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/12/23/centro-caroreno-abarrotado/" rel="bookmark">Centro caroreño abarrotado</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/diariocaroreno/" title="Posts by diariocaroreno" rel="author">
			
							<strong>diariocaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-12-23T19:05:23-04:00">23 diciembre, 2020, 7:05 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-60876 post type-post status-publish format-standard has-post-thumbnail category-destacados category-sucesos category-sucesos-regionales tag-sucesos-2">
	<div class="entry-featured-media " ><a title="Aparatosa colisión en Cabudare" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/12/23/aparatosa-colision-en-cabudare/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0072-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0072-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0072-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0072-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0072-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0072-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0072-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0072-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0072-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0072-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0072-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0072-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0072-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0072-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/12/23/aparatosa-colision-en-cabudare/" rel="bookmark">Aparatosa colisión en Cabudare</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/diariocaroreno/" title="Posts by diariocaroreno" rel="author">
			
							<strong>diariocaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-12-23T19:00:27-04:00">23 diciembre, 2020, 7:00 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-60868 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local tag-carora-2">
	<div class="entry-featured-media " ><a title="Cáritas Torres regaló sonrisas a 200 niños" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/12/22/caritas-torres-regalo-sonrisas-a-200-ninos/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0087-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0087-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0087-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0087-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0087-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0087-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0087-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0087-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0087-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0087-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0087-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0087-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0087-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0087-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/12/22/caritas-torres-regalo-sonrisas-a-200-ninos/" rel="bookmark">Cáritas Torres regaló sonrisas a 200 niños</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/diariocaroreno/" title="Posts by diariocaroreno" rel="author">
			
							<strong>diariocaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-12-22T18:20:07-04:00">22 diciembre, 2020, 6:20 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-60864 post type-post status-publish format-standard has-post-thumbnail category-cultura category-destacados category-local tag-carora-2 tag-local-2">
	<div class="entry-featured-media " ><a title="Cantos de aguinaldos en barriadas caroreñas" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/12/22/cantos-de-aguinaldos-en-barriadas-carorenas/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0194-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/12/22/cantos-de-aguinaldos-en-barriadas-carorenas/" rel="bookmark">Cantos de aguinaldos en barriadas caroreñas</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/diariocaroreno/" title="Posts by diariocaroreno" rel="author">
			
							<strong>diariocaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-12-22T17:59:55-04:00">22 diciembre, 2020, 5:59 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-60858 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local tag-carora tag-navidad">
	<div class="entry-featured-media " ><a title="Central La Pastora endulza corazones de sus pequeños" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2020/12/22/central-la-pastora-endulza-corazones-de-sus-pequenos/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0010-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0010-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0010-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0010-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0010-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0010-758x426.jpg 758w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0010-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0010-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0010-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0010-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0010-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0010-728x409.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0010-561x316.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201222-WA0010-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2020/12/22/central-la-pastora-endulza-corazones-de-sus-pequenos/" rel="bookmark">Central La Pastora endulza corazones de sus pequeños</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/webdiarioelcaroreno/" title="Posts by webdiarioelcaroreno" rel="author">
			
							<strong>webdiarioelcaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-12-22T12:35:41-04:00">22 diciembre, 2020, 12:35 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>


	<div class="g1-advertisement g1-advertisement-before-dont-miss">

		<div class="adace-slot-wrapper bimber_before_dont_miss  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace_ad_5fe46913867b2 adace-dont-remove">

		
			<img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" /></noscript></noscript></noscript>
			
			</div>
		</div>
</div>




	</div>
	



	<meta itemprop="mainEntityOfPage" content="http://diarioelcaroreno.com.ve/web/2020/12/23/carmen-hinestroza-en-su-viaje-a-maracaibo-en-bicicleta-paso-por-carora/"/>
	<meta itemprop="dateModified"
	      content="2020-12-23T19:08:50"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Diario el Caroreño" />
		<meta itemprop="url" content="http://diarioelcaroreno.com.ve/web" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg" />
		</span>
	</span>
	</article>

	<a class="g1-teaser g1-teaser-prev" href="http://diarioelcaroreno.com.ve/web/2020/12/23/centro-caroreno-abarrotado/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-60880 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local category-salud tag-carora-2 tag-salud-2">
			<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="113"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-150x113.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-300x225.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-768x576.jpg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-192x144.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-384x288.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-90x67.jpg 90w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-180x135.jpg 180w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-561x421.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-364x273.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-728x546.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-608x456.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-758x569.jpg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-64x48.jpg 64w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-128x96.jpg 128w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069.jpg 1080w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-150x113.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="113" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-150x113.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-300x225.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-768x576.jpg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-192x144.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-384x288.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-90x67.jpg 90w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-180x135.jpg 180w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-561x421.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-364x273.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-728x546.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-608x456.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-758x569.jpg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-64x48.jpg 64w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069-128x96.jpg 128w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0069.jpg 1080w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Centro caroreño abarrotado</h3>			</header>
		</article>
	</a>

	<a class="g1-teaser g1-teaser-next" href="http://diarioelcaroreno.com.ve/web/2020/12/23/el-pernil-en-torres-solo-fue-autorizado-para-bases-de-misiones/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-60889 post type-post status-publish format-standard has-post-thumbnail category-destacados category-entrevistas category-local">
			<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="121"   alt="" loading="lazy" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-150x121.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-300x241.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-768x617.jpg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-561x451.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-364x293.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-728x585.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-608x489.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-758x609.jpg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-60x48.jpg 60w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-119x96.jpg 119w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076.jpg 1080w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-150x121.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="121" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-150x121.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-150x121.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-300x241.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-768x617.jpg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-561x451.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-364x293.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-728x585.jpg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-608x489.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-758x609.jpg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-60x48.jpg 60w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076-119x96.jpg 119w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/IMG-20201223-WA0076.jpg 1080w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">El pernil en Torres solo fue autorizado para bases de misiones</h3>			</header>
		</article>
	</a>

				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="media_image-62" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Empire Keeway</span></h2></header><img width="1080" height="1080"   alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Empire Keeway" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM.jpeg 1080w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-300x300.jpeg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-150x150.jpeg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-768x768.jpeg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-192x192.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-384x384.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-110x110.jpeg 110w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-220x220.jpeg 220w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-561x561.jpeg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-364x364.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-728x728.jpeg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-608x608.jpeg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-758x758.jpeg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-48x48.jpeg 48w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-96x96.jpeg 96w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM.jpeg" data-sizes="(max-width: 1080px) 100vw, 1080px" class="image wp-image-60225  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1080" height="1080" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM.jpeg" class="image wp-image-60225  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Empire Keeway" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM.jpeg 1080w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-300x300.jpeg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-150x150.jpeg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-768x768.jpeg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-192x192.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-384x384.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-110x110.jpeg 110w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-220x220.jpeg 220w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-561x561.jpeg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-364x364.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-728x728.jpeg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-608x608.jpeg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-758x758.jpeg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-48x48.jpeg 48w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-96x96.jpeg 96w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript></aside><aside id="media_image-20" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Hotel Irpinia</span></h2></header><img width="655" height="534"   alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Hotel Irpinia" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.20.39-am.png 655w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.20.39-am-300x245.png 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.20.39-am-150x122.png 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.20.39-am-561x457.png 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.20.39-am-364x297.png 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.20.39-am-608x496.png 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.20.39-am-59x48.png 59w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.20.39-am-118x96.png 118w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.20.39-am.png" data-sizes="(max-width: 655px) 100vw, 655px" class="image wp-image-58624  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="655" height="534" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.20.39-am.png" class="image wp-image-58624  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Hotel Irpinia" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.20.39-am.png 655w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.20.39-am-300x245.png 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.20.39-am-150x122.png 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.20.39-am-561x457.png 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.20.39-am-364x297.png 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.20.39-am-608x496.png 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.20.39-am-59x48.png 59w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.20.39-am-118x96.png 118w" sizes="(max-width: 655px) 100vw, 655px" /></noscript></aside><aside id="media_image-55" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>CAFE&#8217;S GOLDEN 888</span></h2></header><img width="732" height="665"   alt="" loading="lazy" style="max-width: 100%; height: auto;" title="CAFE&#039;S GOLDEN 888" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.27.42-am.png 732w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.27.42-am-300x273.png 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.27.42-am-150x136.png 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.27.42-am-561x510.png 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.27.42-am-364x331.png 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.27.42-am-728x661.png 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.27.42-am-608x552.png 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.27.42-am-53x48.png 53w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.27.42-am-106x96.png 106w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.27.42-am.png" data-sizes="(max-width: 732px) 100vw, 732px" class="image wp-image-58625  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="732" height="665" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.27.42-am.png" class="image wp-image-58625  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="CAFE&#039;S GOLDEN 888" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.27.42-am.png 732w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.27.42-am-300x273.png 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.27.42-am-150x136.png 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.27.42-am-561x510.png 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.27.42-am-364x331.png 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.27.42-am-728x661.png 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.27.42-am-608x552.png 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.27.42-am-53x48.png 53w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-7.27.42-am-106x96.png 106w" sizes="(max-width: 732px) 100vw, 732px" /></noscript></aside><aside id="media_image-57" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Se Vende</span></h2></header><img width="970" height="779"   alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Se Vende" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1.jpeg 970w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-300x241.jpeg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-150x120.jpeg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-768x617.jpeg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-561x451.jpeg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-364x292.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-728x585.jpeg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-608x488.jpeg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-758x609.jpeg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-60x48.jpeg 60w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-120x96.jpeg 120w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1.jpeg" data-sizes="(max-width: 970px) 100vw, 970px" class="image wp-image-56802  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="970" height="779" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1.jpeg" class="image wp-image-56802  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Se Vende" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1.jpeg 970w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-300x241.jpeg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-150x120.jpeg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-768x617.jpeg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-561x451.jpeg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-364x292.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-728x585.jpeg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-608x488.jpeg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-758x609.jpeg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-60x48.jpeg 60w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-6.30.52-PM-1-120x96.jpeg 120w" sizes="(max-width: 970px) 100vw, 970px" /></noscript></aside><aside id="media_image-58" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>World Filter ¡Te mantiene en el Camino!</span></h2></header><img width="1072" height="876"   alt="" loading="lazy" style="max-width: 100%; height: auto;" title="World Filter ¡Te mantiene en el Camino!" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-04-a-las-4.04.21-a.-m..png 1072w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-04-a-las-4.04.21-a.-m.-300x245.png 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-04-a-las-4.04.21-a.-m.-150x123.png 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-04-a-las-4.04.21-a.-m.-768x628.png 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-04-a-las-4.04.21-a.-m.-561x458.png 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-04-a-las-4.04.21-a.-m.-364x297.png 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-04-a-las-4.04.21-a.-m.-728x595.png 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-04-a-las-4.04.21-a.-m.-608x497.png 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-04-a-las-4.04.21-a.-m.-758x619.png 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-04-a-las-4.04.21-a.-m.-59x48.png 59w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-04-a-las-4.04.21-a.-m.-117x96.png 117w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-04-a-las-4.04.21-a.-m..png" data-sizes="(max-width: 1072px) 100vw, 1072px" class="image wp-image-60179  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1072" height="876" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-04-a-las-4.04.21-a.-m..png" class="image wp-image-60179  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="World Filter ¡Te mantiene en el Camino!" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-04-a-las-4.04.21-a.-m..png 1072w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-04-a-las-4.04.21-a.-m.-300x245.png 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-04-a-las-4.04.21-a.-m.-150x123.png 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-04-a-las-4.04.21-a.-m.-768x628.png 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-04-a-las-4.04.21-a.-m.-561x458.png 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-04-a-las-4.04.21-a.-m.-364x297.png 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-04-a-las-4.04.21-a.-m.-728x595.png 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-04-a-las-4.04.21-a.-m.-608x497.png 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-04-a-las-4.04.21-a.-m.-758x619.png 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-04-a-las-4.04.21-a.-m.-59x48.png 59w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-04-a-las-4.04.21-a.-m.-117x96.png 117w" sizes="(max-width: 1072px) 100vw, 1072px" /></noscript></aside><aside id="media_image-60" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Variedades Enrique Sport C.A.</span></h2></header><img width="953" height="756"   alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Variedades Enrique Sport C.A." data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-5.30.58-am.png 953w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-5.30.58-am-300x238.png 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-5.30.58-am-150x119.png 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-5.30.58-am-768x609.png 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-5.30.58-am-561x445.png 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-5.30.58-am-364x289.png 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-5.30.58-am-728x578.png 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-5.30.58-am-608x482.png 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-5.30.58-am-758x601.png 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-5.30.58-am-61x48.png 61w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-5.30.58-am-121x96.png 121w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-5.30.58-am.png" data-sizes="(max-width: 953px) 100vw, 953px" class="image wp-image-58621  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="953" height="756" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-5.30.58-am.png" class="image wp-image-58621  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Variedades Enrique Sport C.A." srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-5.30.58-am.png 953w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-5.30.58-am-300x238.png 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-5.30.58-am-150x119.png 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-5.30.58-am-768x609.png 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-5.30.58-am-561x445.png 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-5.30.58-am-364x289.png 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-5.30.58-am-728x578.png 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-5.30.58-am-608x482.png 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-5.30.58-am-758x601.png 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-5.30.58-am-61x48.png 61w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-07-a-las-5.30.58-am-121x96.png 121w" sizes="(max-width: 953px) 100vw, 953px" /></noscript></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Twitter</span></h2></header><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://https://twitter.com/elcarorenoweb" data-widget-id="649294721416884224">@elcarorenoweb.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->




		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text">© 2020 </p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="http://diarioelcaroreno.com.ve/web/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>
	<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54192"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54199"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54200"><a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/sucesos-regionales/">Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54216"><a href="http://diarioelcaroreno.com.ve/web/categoria/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54217"><a href="http://diarioelcaroreno.com.ve/web/categoria/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54218"><a href="http://diarioelcaroreno.com.ve/web/categoria/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54223"><a href="http://diarioelcaroreno.com.ve/web/categoria/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54222"><a href="http://diarioelcaroreno.com.ve/web/categoria/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54224"><a href="http://diarioelcaroreno.com.ve/web/categoria/salud/">Salud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54193"><a href="#">Sucesos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54227"><a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54228"><a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/sucesos-regionales/">Sucesos Regionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54194"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54230"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/a-viva-voz/">A Viva Voz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54231"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/emprendedores/">Emprendedores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54232"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/radiografia-de-una-crisis/">Radiografia de una Crisis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54229"><a href="http://diarioelcaroreno.com.ve/web/categoria/clasificados/">Clasificados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54195"><a href="#">Variedades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54237"><a href="http://diarioelcaroreno.com.ve/web/categoria/otros/variedades/">Variedades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54233"><a href="http://diarioelcaroreno.com.ve/web/categoria/farandula/">Farándula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54235"><a href="http://diarioelcaroreno.com.ve/web/categoria/otros/religion/">Religión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54234"><a href="http://diarioelcaroreno.com.ve/web/categoria/otros/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54236"><a href="http://diarioelcaroreno.com.ve/web/categoria/otros/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58135"><a href="http://diarioelcaroreno.com.ve/web/staffs/">Staffs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54196"><a href="http://diarioelcaroreno.com.ve/web/staffs/">Contacto</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
			</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
	<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
	<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.2' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.es.js' id='jquery-timeago-es-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"http:\\\/\\\/diarioelcaroreno.com.ve\\\/web\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original-2018\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/global.js?ver=8.3.1' id='bimber-global-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/players.js?ver=8.3.1' id='bimber-players-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-10-29 08:16:03+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/ajax-search.js?ver=8.3.1' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/single.js?ver=8.3.1' id='bimber-single-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.2' id='megamenu-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/skin-mode.js?ver=8.3.1' id='bimber-skin-mode-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/featured-entries.js?ver=8.3.1' id='bimber-featured-entries-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/back-to-top.js?ver=8.3.1' id='bimber-back-to-top-js'></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1608804627 -->