	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="es"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="es"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="es"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://diarioelcaroreno.com.ve/web/xmlrpc.php"/>

	
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Voluntarios de la Cruz Roja laboran en una sede sin culminar en Trujillo - Diario el Caroreño</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://diarioelcaroreno.com.ve/web/2021/04/29/voluntarios-de-la-cruz-roja-laboran-en-una-sede-sin-culminar-en-trujillo/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Voluntarios de la Cruz Roja laboran en una sede sin culminar en Trujillo - Diario el Caroreño" />
	<meta property="og:description" content="Cortesía: El Pitazo La&nbsp;Cruz Roja en el estado Trujillo presta servicios básicos de salud durante la pandemia del Covid-19, pese a funcionar en una sede sin culminar en el sector El Country, Avenida Cuatricentenaria, del municipio Trujillo. Gleysamer Terán, directora de difusión y una de los 26 voluntarios activos, explicó que la organización está en [&hellip;] Mas" />
	<meta property="og:url" content="http://diarioelcaroreno.com.ve/web/2021/04/29/voluntarios-de-la-cruz-roja-laboran-en-una-sede-sin-culminar-en-trujillo/" />
	<meta property="og:site_name" content="Diario el Caroreño" />
	<meta property="article:published_time" content="2021-04-29T16:44:23+00:00" />
	<meta property="article:modified_time" content="2021-04-29T16:44:27+00:00" />
	<meta property="og:image" content="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1.jpeg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="352" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="webdiarioelcaroreno">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://diarioelcaroreno.com.ve/web/#website","url":"https://diarioelcaroreno.com.ve/web/","name":"Diario el Carore\u00f1o","description":"El Diario de todos los Torrenses","potentialAction":[{"@type":"SearchAction","target":"https://diarioelcaroreno.com.ve/web/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://diarioelcaroreno.com.ve/web/2021/04/29/voluntarios-de-la-cruz-roja-laboran-en-una-sede-sin-culminar-en-trujillo/#primaryimage","inLanguage":"es","url":"http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1.jpeg","width":700,"height":352},{"@type":"WebPage","@id":"http://diarioelcaroreno.com.ve/web/2021/04/29/voluntarios-de-la-cruz-roja-laboran-en-una-sede-sin-culminar-en-trujillo/#webpage","url":"http://diarioelcaroreno.com.ve/web/2021/04/29/voluntarios-de-la-cruz-roja-laboran-en-una-sede-sin-culminar-en-trujillo/","name":"Voluntarios de la Cruz Roja laboran en una sede sin culminar en Trujillo - Diario el Carore\u00f1o","isPartOf":{"@id":"https://diarioelcaroreno.com.ve/web/#website"},"primaryImageOfPage":{"@id":"http://diarioelcaroreno.com.ve/web/2021/04/29/voluntarios-de-la-cruz-roja-laboran-en-una-sede-sin-culminar-en-trujillo/#primaryimage"},"datePublished":"2021-04-29T16:44:23+00:00","dateModified":"2021-04-29T16:44:27+00:00","author":{"@id":"https://diarioelcaroreno.com.ve/web/#/schema/person/5751b0b5cef13b17cdbe405cc85a591d"},"breadcrumb":{"@id":"http://diarioelcaroreno.com.ve/web/2021/04/29/voluntarios-de-la-cruz-roja-laboran-en-una-sede-sin-culminar-en-trujillo/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://diarioelcaroreno.com.ve/web/2021/04/29/voluntarios-de-la-cruz-roja-laboran-en-una-sede-sin-culminar-en-trujillo/"]}]},{"@type":"BreadcrumbList","@id":"http://diarioelcaroreno.com.ve/web/2021/04/29/voluntarios-de-la-cruz-roja-laboran-en-una-sede-sin-culminar-en-trujillo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://diarioelcaroreno.com.ve/web/","url":"https://diarioelcaroreno.com.ve/web/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://diarioelcaroreno.com.ve/web/2021/04/29/voluntarios-de-la-cruz-roja-laboran-en-una-sede-sin-culminar-en-trujillo/","url":"http://diarioelcaroreno.com.ve/web/2021/04/29/voluntarios-de-la-cruz-roja-laboran-en-una-sede-sin-culminar-en-trujillo/","name":"Voluntarios de la Cruz Roja laboran en una sede sin culminar en Trujillo"}}]},{"@type":"Person","@id":"https://diarioelcaroreno.com.ve/web/#/schema/person/5751b0b5cef13b17cdbe405cc85a591d","name":"webdiarioelcaroreno"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Diario el Caroreño &raquo; Feed" href="http://diarioelcaroreno.com.ve/web/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='adace-style-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://diarioelcaroreno.com.ve/web/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/styles/original-2018/all-light.min.css?ver=8.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/styles/original-2018/single-light.min.css?ver=8.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset=latin%2Clatin-ext&#038;ver=8.3.1&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/uploads/dynamic-style-1615310283.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/styles/original-2018/mashshare-light.min.css?ver=8.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hm_custom_css-css'  href='http://diarioelcaroreno.com.ve/web/wp-content/uploads/hm_custom_css_js/custom.css?ver=1593833676' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=1.3.12' id='adace-slideup-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.12' id='shoppable-images-js-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.12' id='adace-coupons-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/uploads/hm_custom_css_js/custom.js?ver=1593842424' id='hm_custom_js-js'></script>
<link rel="https://api.w.org/" href="http://diarioelcaroreno.com.ve/web/wp-json/" /><link rel="alternate" type="application/json" href="http://diarioelcaroreno.com.ve/web/wp-json/wp/v2/posts/66813" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioelcaroreno.com.ve/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diarioelcaroreno.com.ve/web/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://diarioelcaroreno.com.ve/web/?p=66813' />
<link rel="alternate" type="application/json+oembed" href="http://diarioelcaroreno.com.ve/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioelcaroreno.com.ve%2Fweb%2F2021%2F04%2F29%2Fvoluntarios-de-la-cruz-roja-laboran-en-una-sede-sin-culminar-en-trujillo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioelcaroreno.com.ve/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioelcaroreno.com.ve%2Fweb%2F2021%2F04%2F29%2Fvoluntarios-de-la-cruz-roja-laboran-en-una-sede-sin-culminar-en-trujillo%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
			<style>
	@font-face {
		font-family: "bimber";
							src:url("http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.eot");
			src:url("http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.woff") format("woff"),
			url("http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.ttf") format("truetype"),
			url("http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<link rel="icon" href="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/cropped-Diario-El-Caroreno-Favi-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/cropped-Diario-El-Caroreno-Favi-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/cropped-Diario-El-Caroreno-Favi-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/cropped-Diario-El-Caroreno-Favi-1-270x270.png" />
<meta name="g1:switch-skin-css" content="http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/styles/mode-dark.min.css" />	<script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script>
		<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
			<style type="text/css" id="wp-custom-css">
			.g1-hb-row-c .g1-row-background {
    background-color: hsl(198, 66%, 51%)
}

.g1-hb-row-normal .g1-id {
    margin-top: 18px;
    margin-bottom: 18px;
} 

.g1-advertisement-before-content-theme-area {
    border-style: none;
} 
	
.g1-featured-row {
    border-style: none;
	  display: none;
}

.g1-message.g1-message-warning {
    display: none;
}

section.g1-row.author-info {
    display: none;
}

// Desaparecer destacados que van debajo del menu...
aside.g1-row.g1-row-layout-page.g1-featured-row {
    display: none;
}

.g1-dont-miss {
    display: none;
}



			</style>
		<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>

<body class="post-template-default single single-post postid-66813 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal elementor-default elementor-kit-54029" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage" >

<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																																</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="http://diarioelcaroreno.com.ve/web/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg">
						<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20350%200%27%2F%3E">
						<img
							
							width="350"
							height="0"
							alt="Diario el Caroreño" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img
							src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg"
							width="350"
							height="0"
							alt="Diario el Caroreño" /></noscript>
					</picture>

												</a>

			
			</p>
	
	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="http://diarioelcaroreno.com.ve/web/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="http://diarioelcaroreno.com.ve/web/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-54192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-54192"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-54199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54199"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/">Local</a></li>
	<li id="menu-item-54200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54200"><a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/sucesos-regionales/">Regionales</a></li>
	<li id="menu-item-54216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54216"><a href="http://diarioelcaroreno.com.ve/web/categoria/nacional/">Nacional</a></li>
	<li id="menu-item-54217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54217"><a href="http://diarioelcaroreno.com.ve/web/categoria/politica/">Política</a></li>
	<li id="menu-item-54218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54218"><a href="http://diarioelcaroreno.com.ve/web/categoria/internacionales/">Internacionales</a></li>
	<li id="menu-item-54223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54223"><a href="http://diarioelcaroreno.com.ve/web/categoria/economia/">Economía</a></li>
	<li id="menu-item-54222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54222"><a href="http://diarioelcaroreno.com.ve/web/categoria/deportes/">Deportes</a></li>
	<li id="menu-item-54224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54224"><a href="http://diarioelcaroreno.com.ve/web/categoria/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-54193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-54193"><a href="#">Sucesos</a>
<ul class="sub-menu">
	<li id="menu-item-54227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54227"><a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/">Sucesos</a></li>
	<li id="menu-item-54228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54228"><a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/sucesos-regionales/">Sucesos Regionales</a></li>
</ul>
</li>
<li id="menu-item-54194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-54194"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-54230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54230"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/a-viva-voz/">A Viva Voz</a></li>
	<li id="menu-item-54231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54231"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-54232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54232"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/radiografia-de-una-crisis/">Radiografia de una Crisis</a></li>
	<li id="menu-item-54229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54229"><a href="http://diarioelcaroreno.com.ve/web/categoria/clasificados/">Clasificados</a></li>
</ul>
</li>
<li id="menu-item-54195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-54195"><a href="#">Variedades</a>
<ul class="sub-menu">
	<li id="menu-item-54237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54237"><a href="http://diarioelcaroreno.com.ve/web/categoria/otros/variedades/">Variedades</a></li>
	<li id="menu-item-54233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54233"><a href="http://diarioelcaroreno.com.ve/web/categoria/farandula/">Farándula</a></li>
	<li id="menu-item-54235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54235"><a href="http://diarioelcaroreno.com.ve/web/categoria/otros/religion/">Religión</a></li>
	<li id="menu-item-54234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54234"><a href="http://diarioelcaroreno.com.ve/web/categoria/otros/cultura/">Cultura</a></li>
	<li id="menu-item-54236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54236"><a href="http://diarioelcaroreno.com.ve/web/categoria/otros/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-58135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-58135"><a href="http://diarioelcaroreno.com.ve/web/staffs/">Staffs</a></li>
<li id="menu-item-54196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-54196"><a href="http://diarioelcaroreno.com.ve/web/staffs/">Contacto</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="http://diarioelcaroreno.com.ve/web/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg">
					<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E">
					<img
						
						width="198"
						height="45"
						alt="Diario el Caroreño" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img
						src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg"
						width="198"
						height="45"
						alt="Diario el Caroreño" /></noscript>
				</picture>

									</a>

		
			</p>
	
	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<div class="g1-drop g1-drop-nojs g1-drop-before g1-drop-the-skin g1-drop-the-skin-light g1-drop-m g1-drop-icon">
	<button class="g1-button-none g1-drop-toggle">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Switch skin</span>
		<span class="g1-drop-toggle-arrow"></span>
	</button>
			<div class="g1-drop-content">
							<p class="g1-skinmode-desc">Switch to the dark mode that&#039;s kinder on your eyes at night time.</p>
				<p class="g1-skinmode-desc">Switch to the light mode that&#039;s kinder on your eyes at day time.</p>
					</div>
	</div>

																																		<nav class="g1-drop g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon ">


	<a class="g1-drop-toggle snax-login-required" href="http://diarioelcaroreno.com.ve/web/wp-login.php">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Login</span>
		<span class="g1-drop-toggle-arrow"></span>
	</a>

	
	
	</nav>
																																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
	
		
	<aside class="g1-row g1-row-layout-page g1-featured-row">
		<div class="g1-row-inner">
			<div class="g1-column">
				
				<h2 class="g1-zeta g1-zeta-2nd g1-featured-title">Latest stories</h2>

				<div class="g1-featured g1-featured-no-js g1-featured-6 g1-featured-start">
					<ul class="g1-featured-items">
						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-66830 post type-post status-publish format-standard has-post-thumbnail category-deportes category-66 tag-deportes-2">
	<div class="entry-featured-media " ><a title="Deyna Castellanos: «Vine al Atlético de Madrid para ganar títulos»" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2021/04/29/deyna-castellanos-vine-al-atletico-de-madrid-para-ganar-titulos/"><div class="g1-frame-inner"><img width="192" height="96"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/deyna-promete-73308-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/deyna-promete-73308-384x192.jpg 384w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/deyna-promete-73308-192x96.jpg" data-sizes="(max-width: 192px) 100vw, 192px" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="192" height="96" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/deyna-promete-73308-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/deyna-promete-73308-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/deyna-promete-73308-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2021/04/29/deyna-castellanos-vine-al-atletico-de-madrid-para-ganar-titulos/" rel="bookmark">Deyna Castellanos: «Vine al Atlético de Madrid para ganar títulos»</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-66826 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-deportes-2">
	<div class="entry-featured-media " ><a title="Elecciones de junta directiva en FVF fijadas para efectuarse el 28 de mayo" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2021/04/29/elecciones-de-junta-directiva-en-fvf-fijadas-para-efectuarse-el-28-de-mayo-2/"><div class="g1-frame-inner"><img width="192" height="96"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/logo-fvf-73225-1-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/logo-fvf-73225-1-384x192.jpg 384w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/logo-fvf-73225-1-192x96.jpg" data-sizes="(max-width: 192px) 100vw, 192px" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="192" height="96" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/logo-fvf-73225-1-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/logo-fvf-73225-1-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/logo-fvf-73225-1-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2021/04/29/elecciones-de-junta-directiva-en-fvf-fijadas-para-efectuarse-el-28-de-mayo-2/" rel="bookmark">Elecciones de junta directiva en FVF fijadas para efectuarse el 28 de mayo</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-66820 post type-post status-publish format-standard has-post-thumbnail category-salud tag-salud-2">
	<div class="entry-featured-media " ><a title="Agua de lluvia: ¿puede enfermarnos?" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2021/04/29/agua-de-lluvia-puede-enfermarnos/"><div class="g1-frame-inner"><img width="192" height="96"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/shutterstock_463894688-696x465-1-192x96.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/shutterstock_463894688-696x465-1-384x192.jpeg 384w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/shutterstock_463894688-696x465-1-192x96.jpeg" data-sizes="(max-width: 192px) 100vw, 192px" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="192" height="96" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/shutterstock_463894688-696x465-1-192x96.jpeg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/shutterstock_463894688-696x465-1-192x96.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/shutterstock_463894688-696x465-1-384x192.jpeg 384w" sizes="(max-width: 192px) 100vw, 192px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2021/04/29/agua-de-lluvia-puede-enfermarnos/" rel="bookmark">Agua de lluvia: ¿puede enfermarnos?</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-66814 post type-post status-publish format-standard has-post-thumbnail category-religion tag-religion-3">
	<div class="entry-featured-media " ><a title="Beatificación de José Gregorio Hernández será transmitida en señal abierta" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2021/04/29/beatificacion-de-jose-gregorio-hernandez-sera-transmitida-en-senal-abierta/"><div class="g1-frame-inner"><img width="192" height="96"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-192x96.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-300x151.jpeg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-150x75.jpeg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-384x192.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-561x282.jpeg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-364x183.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-608x306.jpeg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-95x48.jpeg 95w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-191x96.jpeg 191w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1.jpeg 700w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-192x96.jpeg" data-sizes="(max-width: 192px) 100vw, 192px" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="192" height="96" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-192x96.jpeg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-192x96.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-300x151.jpeg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-150x75.jpeg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-384x192.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-561x282.jpeg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-364x183.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-608x306.jpeg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-95x48.jpeg 95w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-191x96.jpeg 191w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1.jpeg 700w" sizes="(max-width: 192px) 100vw, 192px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2021/04/29/beatificacion-de-jose-gregorio-hernandez-sera-transmitida-en-senal-abierta/" rel="bookmark">Beatificación de José Gregorio Hernández será transmitida en señal abierta</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-66813 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-nacional-2">
	<div class="entry-featured-media " ><a title="Voluntarios de la Cruz Roja laboran en una sede sin culminar en Trujillo" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2021/04/29/voluntarios-de-la-cruz-roja-laboran-en-una-sede-sin-culminar-en-trujillo/"><div class="g1-frame-inner"><img width="192" height="96"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-192x96.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-300x151.jpeg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-150x75.jpeg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-384x192.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-561x282.jpeg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-364x183.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-608x306.jpeg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-95x48.jpeg 95w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-191x96.jpeg 191w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1.jpeg 700w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-192x96.jpeg" data-sizes="(max-width: 192px) 100vw, 192px" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="192" height="96" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-192x96.jpeg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-192x96.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-300x151.jpeg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-150x75.jpeg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-384x192.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-561x282.jpeg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-364x183.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-608x306.jpeg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-95x48.jpeg 95w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-191x96.jpeg 191w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1.jpeg 700w" sizes="(max-width: 192px) 100vw, 192px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2021/04/29/voluntarios-de-la-cruz-roja-laboran-en-una-sede-sin-culminar-en-trujillo/" rel="bookmark">Voluntarios de la Cruz Roja laboran en una sede sin culminar en Trujillo</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-66807 post type-post status-publish format-standard has-post-thumbnail category-variedades tag-variedades-2">
	<div class="entry-featured-media " ><a title="Ron Cacique celebra con #EmociónPura esta tierra de Orgullo" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2021/04/29/ron-cacique-celebra-con-emocionpura-esta-tierra-de-orgullo/"><div class="g1-frame-inner"><img width="192" height="96"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1-384x192.jpg 384w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1-192x96.jpg" data-sizes="(max-width: 192px) 100vw, 192px" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="192" height="96" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1-192x96.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2021/04/29/ron-cacique-celebra-con-emocionpura-esta-tierra-de-orgullo/" rel="bookmark">Ron Cacique celebra con #EmociónPura esta tierra de Orgullo</a></h3>	</header>
</article>
							</li>

											</ul>

					<a href="#" class="g1-featured-arrow g1-featured-arrow-prev">Previous</a>
					<a href="#" class="g1-featured-arrow g1-featured-arrow-next">Next</a>
					<div class="g1-featured-fade g1-featured-fade-before"></div>
					<div class="g1-featured-fade g1-featured-fade-after"></div>
				</div>
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		
		
				<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
			<div class="g1-row-inner">
				<div class="g1-column">

					<div class="adace-slot-wrapper bimber_before_content_theme_area  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace_ad_608afbe591ee5 adace-dont-remove">

		
			<img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" /></noscript></noscript></noscript>
			
			</div>
		</div>
</div>




				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			
	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-66813" class="entry-tpl-classic post-66813 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-nacional-2" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/nacional/" class="entry-category entry-category-item-5"><span itemprop="articleSection">Nacional</span></a></span></span>
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Voluntarios de la Cruz Roja laboran en una sede sin culminar en Trujillo</h1>
						
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m entry-byline-with-avatar">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/webdiarioelcaroreno/" title="Posts by webdiarioelcaroreno" rel="author">
			
							<strong itemprop="name">webdiarioelcaroreno</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2021-04-29T12:44:23-04:00" itemprop="datePublished">29 abril, 2021, 12:44 pm</time>					</span>

					<span class="entry-stats entry-stats-m">

						<span class="entry-views "><strong>119</strong><span> Vistas</span></span>
						
						
											</span>
				</p>
			
			
		</header>

		<div class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner"><img width="700" height="352"   alt="" itemprop="contentUrl" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1.jpeg 700w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-300x151.jpeg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-150x75.jpeg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-192x96.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-384x192.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-561x282.jpeg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-364x183.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-608x306.jpeg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-95x48.jpeg 95w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-191x96.jpeg 191w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1.jpeg" data-sizes="(max-width: 700px) 100vw, 700px" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="700" height="352" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1.jpeg" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" itemprop="contentUrl" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1.jpeg 700w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-300x151.jpeg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-150x75.jpeg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-192x96.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-384x192.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-561x282.jpeg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-364x183.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-608x306.jpeg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-95x48.jpeg 95w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1-191x96.jpeg 191w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/cruz-roja-700x352-1.jpeg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="352" /></div>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			
<p><em><strong>Cortesía: El Pitazo</strong></em></p>



<p>La&nbsp;Cruz Roja en el estado Trujillo presta servicios básicos de salud durante la pandemia del Covid-19, pese a funcionar en una sede sin culminar en el sector El Country, Avenida Cuatricentenaria, del municipio Trujillo. Gleysamer Terán, directora de difusión y una de los 26 voluntarios activos, explicó que la organización está en un edificio de tres niveles, dos de los cuales requieren de una remodelación a mediado plazo.</p>



<p>No obstante, debido a los escasos recursos que manejan, solo han podido habilitar la planta principal. En este piso atienden a quienes se acerquen a solicitar la toma de tensión arterial, primeros auxilios, asistencia para tratamientos médicos y charlas en medidas de prevención.</p>



<p>“Tenemos la edificación que está en construcción.&nbsp;Está habilitada la planta baja y estamos a la espera de recursos para los otros dos pisos. Ya tenemos un año y medio laborando en esta ubicación”, dijo Terán sobre la organización, que data del 25 de mayo de 1987.</p>
		</div>
	</div><!-- .todo -->

	<p class="entry-tags "><span class="entry-tags-inner"><a href="http://diarioelcaroreno.com.ve/web/tag/nacional-2/" class="entry-tag entry-tag-14109">#Nacional</a></span></p>
<nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label screen-reader-text">Ver mas</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="http://diarioelcaroreno.com.ve/web/2021/04/29/ron-cacique-celebra-con-emocionpura-esta-tierra-de-orgullo/" rel="prev"><strong class="g1-meta">Previo</strong>  <span class="g1-delta g1-delta-1st">Ron Cacique celebra con #EmociónPura esta tierra de Orgullo</span></a></li>
			<li class="g1-nav-single-next"><a href="http://diarioelcaroreno.com.ve/web/2021/04/29/beatificacion-de-jose-gregorio-hernandez-sera-transmitida-en-senal-abierta/" rel="next"><strong class="g1-meta">Proximo</strong> <span class="g1-delta g1-delta-1st">Beatificación de José Gregorio Hernández será transmitida en señal abierta</span></a></li>
		</ul>
	</div>
</nav>

	<div class="g1-advertisement g1-advertisement-before-related-entries">

		<div class="adace-slot-wrapper bimber_before_related_entries  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace_ad_608afbe595311 adace-dont-remove">

		
			<img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" /></noscript></noscript></noscript>
			
			</div>
		</div>
</div>




	</div>

	<aside class="g1-related-entries">

		
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Quizás te pueda interesar</span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items  ">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-66797 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-nacional-2">
	<div class="entry-featured-media " ><a title="Sectores del Zulia en riesgo de inundación y sin electricidad" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2021/04/29/sectores-del-zulia-en-riesgo-de-inundacion-y-sin-electricidad/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-561x316.jpeg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-364x205.jpeg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-561x316.jpeg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-364x205.jpeg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-561x316.jpeg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/nacional/" class="entry-category entry-category-item-5">Nacional</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2021/04/29/sectores-del-zulia-en-riesgo-de-inundacion-y-sin-electricidad/" rel="bookmark">Sectores del Zulia en riesgo de inundación y sin electricidad</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-66790 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-nacional-2">
	<div class="entry-featured-media " ><a title="«Como sea»: Así trasladan a los difuntos en Maracaibo" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2021/04/29/como-sea-asi-trasladan-a-los-difuntos-en-maracaibo/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-561x316.jpeg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-364x205.jpeg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-561x316.jpeg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-364x205.jpeg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-561x316.jpeg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/nacional/" class="entry-category entry-category-item-5">Nacional</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2021/04/29/como-sea-asi-trasladan-a-los-difuntos-en-maracaibo/" rel="bookmark">«Como sea»: Así trasladan a los difuntos en Maracaibo</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-66735 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-nacional-2">
	<div class="entry-featured-media " ><a title="Más de 50 maestros han fallecido por covid en Venezuela" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2021/04/28/mas-de-50-maestros-han-fallecido-por-covid-en-venezuela/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-561x316.jpeg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-364x205.jpeg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-561x316.jpeg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-364x205.jpeg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-561x316.jpeg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/nacional/" class="entry-category entry-category-item-5">Nacional</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2021/04/28/mas-de-50-maestros-han-fallecido-por-covid-en-venezuela/" rel="bookmark">Más de 50 maestros han fallecido por covid en Venezuela</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-66734 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-nacional-2">
	<div class="entry-featured-media " ><a title="Falleció por covid el Presidente del Concejo Municipal de Chacao" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2021/04/28/fallecio-por-covid-el-presidente-del-concejo-municipal-de-chacao/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-561x316.jpeg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-364x205.jpeg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-561x316.jpeg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-364x205.jpeg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-561x316.jpeg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/nacional/" class="entry-category entry-category-item-5">Nacional</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2021/04/28/fallecio-por-covid-el-presidente-del-concejo-municipal-de-chacao/" rel="bookmark">Falleció por covid el Presidente del Concejo Municipal de Chacao</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-66728 post type-post status-publish format-standard has-post-thumbnail category-destacados category-nacional tag-nacional-2">
	<div class="entry-featured-media " ><a title="Delegado del Vaticano no presidirá beatificación de José Gregorio Hernández" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2021/04/28/delegado-del-vaticano-no-presidira-beatificacion-de-jose-gregorio-hernandez/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-561x316.jpeg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-364x205.jpeg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-561x316.jpeg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-364x205.jpeg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-561x316.jpeg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/destacados/" class="entry-category entry-category-item-11">Destacados</a>, <a href="http://diarioelcaroreno.com.ve/web/categoria/nacional/" class="entry-category entry-category-item-5">Nacional</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2021/04/28/delegado-del-vaticano-no-presidira-beatificacion-de-jose-gregorio-hernandez/" rel="bookmark">Delegado del Vaticano no presidirá beatificación de José Gregorio Hernández</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-66721 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-nacional-2">
	<div class="entry-featured-media " ><a title="Transportistas son víctimas de extorsión en puestos viales" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2021/04/28/transportistas-son-victimas-de-extorsion-en-puestos-viales/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-561x316.jpeg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-364x205.jpeg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-561x316.jpeg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-364x205.jpeg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-561x316.jpeg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="http://diarioelcaroreno.com.ve/web/categoria/nacional/" class="entry-category entry-category-item-5">Nacional</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2021/04/28/transportistas-son-victimas-de-extorsion-en-puestos-viales/" rel="bookmark">Transportistas son víctimas de extorsión en puestos viales</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>



		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mas de: <a href="http://diarioelcaroreno.com.ve/web/categoria/nacional/">Nacional</a></span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-66797 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-nacional-2">
	<div class="entry-featured-media " ><a title="Sectores del Zulia en riesgo de inundación y sin electricidad" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2021/04/29/sectores-del-zulia-en-riesgo-de-inundacion-y-sin-electricidad/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-561x316.jpeg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-364x205.jpeg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-561x316.jpeg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-364x205.jpeg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/lluvias-en-Zulia-1-700x352-1-561x316.jpeg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2021/04/29/sectores-del-zulia-en-riesgo-de-inundacion-y-sin-electricidad/" rel="bookmark">Sectores del Zulia en riesgo de inundación y sin electricidad</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/webdiarioelcaroreno/" title="Posts by webdiarioelcaroreno" rel="author">
			
							<strong>webdiarioelcaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-04-29T12:27:25-04:00">29 abril, 2021, 12:27 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-66790 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-nacional-2">
	<div class="entry-featured-media " ><a title="«Como sea»: Así trasladan a los difuntos en Maracaibo" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2021/04/29/como-sea-asi-trasladan-a-los-difuntos-en-maracaibo/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-561x316.jpeg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-364x205.jpeg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-561x316.jpeg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-364x205.jpeg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/traslado-de-difuntos-en-Maracaibo-700x352-1-561x316.jpeg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2021/04/29/como-sea-asi-trasladan-a-los-difuntos-en-maracaibo/" rel="bookmark">«Como sea»: Así trasladan a los difuntos en Maracaibo</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/webdiarioelcaroreno/" title="Posts by webdiarioelcaroreno" rel="author">
			
							<strong>webdiarioelcaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-04-29T12:13:12-04:00">29 abril, 2021, 12:13 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-66735 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-nacional-2">
	<div class="entry-featured-media " ><a title="Más de 50 maestros han fallecido por covid en Venezuela" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2021/04/28/mas-de-50-maestros-han-fallecido-por-covid-en-venezuela/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-561x316.jpeg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-364x205.jpeg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-561x316.jpeg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-364x205.jpeg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/griselda-sanchez-700x352-1-561x316.jpeg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2021/04/28/mas-de-50-maestros-han-fallecido-por-covid-en-venezuela/" rel="bookmark">Más de 50 maestros han fallecido por covid en Venezuela</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/webdiarioelcaroreno/" title="Posts by webdiarioelcaroreno" rel="author">
			
							<strong>webdiarioelcaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-04-28T11:36:21-04:00">28 abril, 2021, 11:36 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-66734 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-nacional-2">
	<div class="entry-featured-media " ><a title="Falleció por covid el Presidente del Concejo Municipal de Chacao" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2021/04/28/fallecio-por-covid-el-presidente-del-concejo-municipal-de-chacao/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-561x316.jpeg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-364x205.jpeg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-561x316.jpeg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-364x205.jpeg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Gonzalo-Ciffoni-700x352-1-561x316.jpeg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2021/04/28/fallecio-por-covid-el-presidente-del-concejo-municipal-de-chacao/" rel="bookmark">Falleció por covid el Presidente del Concejo Municipal de Chacao</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/webdiarioelcaroreno/" title="Posts by webdiarioelcaroreno" rel="author">
			
							<strong>webdiarioelcaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-04-28T11:35:43-04:00">28 abril, 2021, 11:35 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-66728 post type-post status-publish format-standard has-post-thumbnail category-destacados category-nacional tag-nacional-2">
	<div class="entry-featured-media " ><a title="Delegado del Vaticano no presidirá beatificación de José Gregorio Hernández" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2021/04/28/delegado-del-vaticano-no-presidira-beatificacion-de-jose-gregorio-hernandez/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-561x316.jpeg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-364x205.jpeg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-561x316.jpeg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-364x205.jpeg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/pietro-parolin-secretario-estado-vaticano-700x352-1-561x316.jpeg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2021/04/28/delegado-del-vaticano-no-presidira-beatificacion-de-jose-gregorio-hernandez/" rel="bookmark">Delegado del Vaticano no presidirá beatificación de José Gregorio Hernández</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/webdiarioelcaroreno/" title="Posts by webdiarioelcaroreno" rel="author">
			
							<strong>webdiarioelcaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-04-28T11:29:34-04:00">28 abril, 2021, 11:29 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-66721 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-nacional-2">
	<div class="entry-featured-media " ><a title="Transportistas son víctimas de extorsión en puestos viales" class="g1-frame" href="http://diarioelcaroreno.com.ve/web/2021/04/28/transportistas-son-victimas-de-extorsion-en-puestos-viales/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-561x316.jpeg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-364x205.jpeg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-561x316.jpeg 561w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-364x205.jpeg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-364x205.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-192x108.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-384x216.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/transporte-1-700x352-1-561x316.jpeg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://diarioelcaroreno.com.ve/web/2021/04/28/transportistas-son-victimas-de-extorsion-en-puestos-viales/" rel="bookmark">Transportistas son víctimas de extorsión en puestos viales</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="http://diarioelcaroreno.com.ve/web/author/webdiarioelcaroreno/" title="Posts by webdiarioelcaroreno" rel="author">
			
							<strong>webdiarioelcaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-04-28T11:16:52-04:00">28 abril, 2021, 11:16 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>


	<div class="g1-advertisement g1-advertisement-before-dont-miss">

		<div class="adace-slot-wrapper bimber_before_dont_miss  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace_ad_608afbe5a899c adace-dont-remove">

		
			<img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" /></noscript></noscript></noscript>
			
			</div>
		</div>
</div>




	</div>
	



	<meta itemprop="mainEntityOfPage" content="http://diarioelcaroreno.com.ve/web/2021/04/29/voluntarios-de-la-cruz-roja-laboran-en-una-sede-sin-culminar-en-trujillo/"/>
	<meta itemprop="dateModified"
	      content="2021-04-29T12:44:27"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Diario el Caroreño" />
		<meta itemprop="url" content="http://diarioelcaroreno.com.ve/web" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg" />
		</span>
	</span>
	</article>

	<a class="g1-teaser g1-teaser-prev" href="http://diarioelcaroreno.com.ve/web/2021/04/29/ron-cacique-celebra-con-emocionpura-esta-tierra-de-orgullo/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-66807 post type-post status-publish format-standard has-post-thumbnail category-variedades tag-variedades-2">
			<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="85"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1-150x85.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1-300x170.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1-561x318.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1-608x344.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1-85x48.jpg 85w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1-170x96.jpg 170w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1.jpg 696w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1-150x85.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="85" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1-150x85.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1-150x85.jpg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1-300x170.jpg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1-192x108.jpg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1-384x216.jpg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1-364x205.jpg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1-561x318.jpg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1-608x344.jpg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1-85x48.jpg 85w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1-170x96.jpg 170w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Post_Cacique_Plata-696x394-1.jpg 696w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Ron Cacique celebra con #EmociónPura esta tierra de Orgullo</h3>			</header>
		</article>
	</a>

	<a class="g1-teaser g1-teaser-next" href="http://diarioelcaroreno.com.ve/web/2021/04/29/beatificacion-de-jose-gregorio-hernandez-sera-transmitida-en-senal-abierta/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-66814 post type-post status-publish format-standard has-post-thumbnail category-religion tag-religion-3">
			<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="75"   alt="" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-150x75.jpeg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-300x151.jpeg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-192x96.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-384x192.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-561x282.jpeg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-364x183.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-608x306.jpeg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-95x48.jpeg 95w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-191x96.jpeg 191w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1.jpeg 700w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-150x75.jpeg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="75" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-150x75.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-150x75.jpeg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-300x151.jpeg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-192x96.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-384x192.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-561x282.jpeg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-364x183.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-608x306.jpeg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-95x48.jpeg 95w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1-191x96.jpeg 191w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/04/Monsenor-Tulio-Ramirez-Iglesia-de-La-Salle-Beatificacion-Jose-Gregorio-Hernandez-700x352-1.jpeg 700w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Beatificación de José Gregorio Hernández será transmitida en señal abierta</h3>			</header>
		</article>
	</a>

				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="media_image-62" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Empire Keeway</span></h2></header><img width="1080" height="1080"   alt="" style="max-width: 100%; height: auto;" title="Empire Keeway" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM.jpeg 1080w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-300x300.jpeg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-150x150.jpeg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-768x768.jpeg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-192x192.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-384x384.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-110x110.jpeg 110w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-220x220.jpeg 220w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-561x561.jpeg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-364x364.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-728x728.jpeg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-608x608.jpeg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-758x758.jpeg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-48x48.jpeg 48w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-96x96.jpeg 96w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM.jpeg" data-sizes="(max-width: 1080px) 100vw, 1080px" class="image wp-image-60225  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1080" height="1080" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM.jpeg" class="image wp-image-60225  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Empire Keeway" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM.jpeg 1080w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-300x300.jpeg 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-150x150.jpeg 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-768x768.jpeg 768w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-192x192.jpeg 192w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-384x384.jpeg 384w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-110x110.jpeg 110w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-220x220.jpeg 220w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-561x561.jpeg 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-364x364.jpeg 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-728x728.jpeg 728w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-608x608.jpeg 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-758x758.jpeg 758w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-48x48.jpeg 48w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-96x96.jpeg 96w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript></aside><aside id="media_image-20" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Hotel Irpinia</span></h2></header><img width="632" height="517"   alt="" style="max-width: 100%; height: auto;" title="Hotel Irpinia" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m..png 632w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-300x245.png 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-150x123.png 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-561x459.png 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-364x298.png 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-608x497.png 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-59x48.png 59w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-117x96.png 117w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m..png" data-sizes="(max-width: 632px) 100vw, 632px" class="image wp-image-61452  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="632" height="517" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m..png" class="image wp-image-61452  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hotel Irpinia" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m..png 632w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-300x245.png 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-150x123.png 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-561x459.png 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-364x298.png 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-608x497.png 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-59x48.png 59w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-117x96.png 117w" sizes="(max-width: 632px) 100vw, 632px" /></noscript></aside><aside id="media_image-55" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>CAFE&#8217;S GOLDEN 888</span></h2></header><img width="620" height="569"   alt="" style="max-width: 100%; height: auto;" title="CAFE&#039;S GOLDEN 888" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m..png 620w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-300x275.png 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-150x138.png 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-561x515.png 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-364x334.png 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-608x558.png 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-52x48.png 52w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-105x96.png 105w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m..png" data-sizes="(max-width: 620px) 100vw, 620px" class="image wp-image-61451  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="620" height="569" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m..png" class="image wp-image-61451  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="CAFE&#039;S GOLDEN 888" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m..png 620w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-300x275.png 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-150x138.png 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-561x515.png 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-364x334.png 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-608x558.png 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-52x48.png 52w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-105x96.png 105w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></aside><aside id="media_image-64" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Joyeria CONTI</span></h2></header><img width="619" height="504"   alt="" style="max-width: 100%; height: auto;" title="Joyeria CONTI" data-srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m..png 619w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-300x244.png 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-150x122.png 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-561x457.png 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-364x296.png 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-608x495.png 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-59x48.png 59w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-118x96.png 118w"  data-src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m..png" data-sizes="(max-width: 619px) 100vw, 619px" class="image wp-image-61916  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="619" height="504" src="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m..png" class="image wp-image-61916  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Joyeria CONTI" srcset="http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m..png 619w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-300x244.png 300w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-150x122.png 150w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-561x457.png 561w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-364x296.png 364w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-608x495.png 608w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-59x48.png 59w, http://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-118x96.png 118w" sizes="(max-width: 619px) 100vw, 619px" /></noscript></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Twitter</span></h2></header><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://https://twitter.com/elcarorenoweb" data-widget-id="649294721416884224">@elcarorenoweb.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->




		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text">© 2021 </p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="http://diarioelcaroreno.com.ve/web/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>
	<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54192"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54199"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54200"><a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/sucesos-regionales/">Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54216"><a href="http://diarioelcaroreno.com.ve/web/categoria/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54217"><a href="http://diarioelcaroreno.com.ve/web/categoria/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54218"><a href="http://diarioelcaroreno.com.ve/web/categoria/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54223"><a href="http://diarioelcaroreno.com.ve/web/categoria/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54222"><a href="http://diarioelcaroreno.com.ve/web/categoria/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54224"><a href="http://diarioelcaroreno.com.ve/web/categoria/salud/">Salud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54193"><a href="#">Sucesos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54227"><a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54228"><a href="http://diarioelcaroreno.com.ve/web/categoria/sucesos/sucesos-regionales/">Sucesos Regionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54194"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54230"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/a-viva-voz/">A Viva Voz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54231"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/emprendedores/">Emprendedores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54232"><a href="http://diarioelcaroreno.com.ve/web/categoria/local/radiografia-de-una-crisis/">Radiografia de una Crisis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54229"><a href="http://diarioelcaroreno.com.ve/web/categoria/clasificados/">Clasificados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54195"><a href="#">Variedades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54237"><a href="http://diarioelcaroreno.com.ve/web/categoria/otros/variedades/">Variedades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54233"><a href="http://diarioelcaroreno.com.ve/web/categoria/farandula/">Farándula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54235"><a href="http://diarioelcaroreno.com.ve/web/categoria/otros/religion/">Religión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54234"><a href="http://diarioelcaroreno.com.ve/web/categoria/otros/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54236"><a href="http://diarioelcaroreno.com.ve/web/categoria/otros/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58135"><a href="http://diarioelcaroreno.com.ve/web/staffs/">Staffs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54196"><a href="http://diarioelcaroreno.com.ve/web/staffs/">Contacto</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
			</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
	<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
	<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.4' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.es.js' id='jquery-timeago-es-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"http:\\\/\\\/diarioelcaroreno.com.ve\\\/web\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original-2018\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/global.js?ver=8.3.1' id='bimber-global-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/players.js?ver=8.3.1' id='bimber-players-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-10-29 08:16:03+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/ajax-search.js?ver=8.3.1' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/single.js?ver=8.3.1' id='bimber-single-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.3' id='megamenu-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/skin-mode.js?ver=8.3.1' id='bimber-skin-mode-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/featured-entries.js?ver=8.3.1' id='bimber-featured-entries-js'></script>
<script type='text/javascript' src='http://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/back-to-top.js?ver=8.3.1' id='bimber-back-to-top-js'></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1619721189 -->