	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="es"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="es"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="es"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://diarioelcaroreno.com.ve/web/xmlrpc.php"/>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Kim Jong-un admite tensa situación alimentaria en su país - Diario el Caroreño</title>
	<link rel="canonical" href="https://diarioelcaroreno.com.ve/web/2021/06/16/kim-jong-un-admite-tensa-situacion-alimentaria-en-su-pais/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Kim Jong-un admite tensa situación alimentaria en su país - Diario el Caroreño" />
	<meta property="og:description" content="Cortesía: El Nacional El líder norcoreano Kim Jong Un reconoció que la situación alimentaria de su país es tensa, informó este miércoles la prensa estatal, sonando las alarmas en un país que sufrió una devastadora hambruna en los años 1990 que dejó cientos de miles de muertos. El empobrecido país, que enfrenta numerosas sanciones internacionales [&hellip;] Mas" />
	<meta property="og:url" content="https://diarioelcaroreno.com.ve/web/2021/06/16/kim-jong-un-admite-tensa-situacion-alimentaria-en-su-pais/" />
	<meta property="og:site_name" content="Diario el Caroreño" />
	<meta property="article:published_time" content="2021-06-16T20:11:17+00:00" />
	<meta property="article:modified_time" content="2021-06-16T20:11:20+00:00" />
	<meta property="og:image" content="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/situacion-alimentaria-Foto-Archivo-300x300-1.jpg" />
	<meta property="og:image:width" content="300" />
	<meta property="og:image:height" content="300" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="diariocaroreno" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://diarioelcaroreno.com.ve/web/#website","url":"https://diarioelcaroreno.com.ve/web/","name":"Diario el Carore\u00f1o","description":"El Diario de todos los Torrenses","potentialAction":[{"@type":"SearchAction","target":"https://diarioelcaroreno.com.ve/web/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diarioelcaroreno.com.ve/web/2021/06/16/kim-jong-un-admite-tensa-situacion-alimentaria-en-su-pais/#primaryimage","inLanguage":"es","url":"https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/situacion-alimentaria-Foto-Archivo-300x300-1.jpg","contentUrl":"https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/situacion-alimentaria-Foto-Archivo-300x300-1.jpg","width":300,"height":300},{"@type":"WebPage","@id":"https://diarioelcaroreno.com.ve/web/2021/06/16/kim-jong-un-admite-tensa-situacion-alimentaria-en-su-pais/#webpage","url":"https://diarioelcaroreno.com.ve/web/2021/06/16/kim-jong-un-admite-tensa-situacion-alimentaria-en-su-pais/","name":"Kim Jong-un admite tensa situaci\u00f3n alimentaria en su pa\u00eds - Diario el Carore\u00f1o","isPartOf":{"@id":"https://diarioelcaroreno.com.ve/web/#website"},"primaryImageOfPage":{"@id":"https://diarioelcaroreno.com.ve/web/2021/06/16/kim-jong-un-admite-tensa-situacion-alimentaria-en-su-pais/#primaryimage"},"datePublished":"2021-06-16T20:11:17+00:00","dateModified":"2021-06-16T20:11:20+00:00","author":{"@id":"https://diarioelcaroreno.com.ve/web/#/schema/person/2a628ddd316d28ad739675d74c09c4d9"},"breadcrumb":{"@id":"https://diarioelcaroreno.com.ve/web/2021/06/16/kim-jong-un-admite-tensa-situacion-alimentaria-en-su-pais/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://diarioelcaroreno.com.ve/web/2021/06/16/kim-jong-un-admite-tensa-situacion-alimentaria-en-su-pais/"]}]},{"@type":"BreadcrumbList","@id":"https://diarioelcaroreno.com.ve/web/2021/06/16/kim-jong-un-admite-tensa-situacion-alimentaria-en-su-pais/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://diarioelcaroreno.com.ve/web/"},{"@type":"ListItem","position":2,"name":"Kim Jong-un admite tensa situaci\u00f3n alimentaria en su pa\u00eds"}]},{"@type":"Person","@id":"https://diarioelcaroreno.com.ve/web/#/schema/person/2a628ddd316d28ad739675d74c09c4d9","name":"diariocaroreno","url":"https://diarioelcaroreno.com.ve/web/author/diariocaroreno/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Diario el Caroreño &raquo; Feed" href="https://diarioelcaroreno.com.ve/web/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='adace-style-css'  href='https://diarioelcaroreno.com.ve/web/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css'  href='https://diarioelcaroreno.com.ve/web/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://diarioelcaroreno.com.ve/web/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/styles/original-2018/all-light.min.css?ver=8.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/styles/original-2018/single-light.min.css?ver=8.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset=latin%2Clatin-ext&#038;ver=8.3.1&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://diarioelcaroreno.com.ve/web/wp-content/uploads/dynamic-style-1615310283.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/styles/original-2018/mashshare-light.min.css?ver=8.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hm_custom_css-css'  href='https://diarioelcaroreno.com.ve/web/wp-content/uploads/hm_custom_css_js/custom.css?ver=1593833676' type='text/css' media='all' />
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=1.3.12' id='adace-slideup-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.12' id='shoppable-images-js-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.12' id='adace-coupons-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-content/uploads/hm_custom_css_js/custom.js?ver=1593842424' id='hm_custom_js-js'></script>
<link rel="https://api.w.org/" href="https://diarioelcaroreno.com.ve/web/wp-json/" /><link rel="alternate" type="application/json" href="https://diarioelcaroreno.com.ve/web/wp-json/wp/v2/posts/69051" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioelcaroreno.com.ve/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioelcaroreno.com.ve/web/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://diarioelcaroreno.com.ve/web/?p=69051' />
<link rel="alternate" type="application/json+oembed" href="https://diarioelcaroreno.com.ve/web/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioelcaroreno.com.ve%2Fweb%2F2021%2F06%2F16%2Fkim-jong-un-admite-tensa-situacion-alimentaria-en-su-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diarioelcaroreno.com.ve/web/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioelcaroreno.com.ve%2Fweb%2F2021%2F06%2F16%2Fkim-jong-un-admite-tensa-situacion-alimentaria-en-su-pais%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
			<style>
	@font-face {
		font-family: "bimber";
							src:url("https://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.eot");
			src:url("https://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.woff") format("woff"),
			url("https://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<link rel="icon" href="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/cropped-Diario-El-Caroreno-Favi-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/cropped-Diario-El-Caroreno-Favi-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/cropped-Diario-El-Caroreno-Favi-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/cropped-Diario-El-Caroreno-Favi-1-270x270.png" />
<meta name="g1:switch-skin-css" content="https://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/css/8.3.1/styles/mode-dark.min.css" />	<script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script>
		<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
			<style type="text/css" id="wp-custom-css">
			.g1-hb-row-c .g1-row-background {
    background-color: hsl(198, 66%, 51%)
}

.g1-hb-row-normal .g1-id {
    margin-top: 18px;
    margin-bottom: 18px;
} 

.g1-advertisement-before-content-theme-area {
    border-style: none;
} 
	
.g1-featured-row {
    border-style: none;
	  display: none;
}

.g1-message.g1-message-warning {
    display: none;
}

section.g1-row.author-info {
    display: none;
}

// Desaparecer destacados que van debajo del menu...
aside.g1-row.g1-row-layout-page.g1-featured-row {
    display: none;
}

.g1-dont-miss {
    display: none;
}



			</style>
		<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>

<body class="post-template-default single single-post postid-69051 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal elementor-default elementor-kit-54029" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage" >

<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																																</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://diarioelcaroreno.com.ve/web/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg">
						<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20350%200%27%2F%3E">
						<img
							
							width="350"
							height="0"
							alt="Diario el Caroreño" data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img
							src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg"
							width="350"
							height="0"
							alt="Diario el Caroreño" /></noscript>
					</picture>

												</a>

			
			</p>
	
	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://diarioelcaroreno.com.ve/web/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://diarioelcaroreno.com.ve/web/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-54192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-54192"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-54199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54199"><a href="https://diarioelcaroreno.com.ve/web/categoria/local/">Local</a></li>
	<li id="menu-item-54200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54200"><a href="https://diarioelcaroreno.com.ve/web/categoria/sucesos/sucesos-regionales/">Regionales</a></li>
	<li id="menu-item-54216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54216"><a href="https://diarioelcaroreno.com.ve/web/categoria/nacional/">Nacional</a></li>
	<li id="menu-item-54217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54217"><a href="https://diarioelcaroreno.com.ve/web/categoria/politica/">Política</a></li>
	<li id="menu-item-54218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54218"><a href="https://diarioelcaroreno.com.ve/web/categoria/internacionales/">Internacionales</a></li>
	<li id="menu-item-54223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54223"><a href="https://diarioelcaroreno.com.ve/web/categoria/economia/">Economía</a></li>
	<li id="menu-item-54222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54222"><a href="https://diarioelcaroreno.com.ve/web/categoria/deportes/">Deportes</a></li>
	<li id="menu-item-54224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54224"><a href="https://diarioelcaroreno.com.ve/web/categoria/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-54193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-54193"><a href="#">Sucesos</a>
<ul class="sub-menu">
	<li id="menu-item-54227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54227"><a href="https://diarioelcaroreno.com.ve/web/categoria/sucesos/">Sucesos</a></li>
	<li id="menu-item-54228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54228"><a href="https://diarioelcaroreno.com.ve/web/categoria/sucesos/sucesos-regionales/">Sucesos Regionales</a></li>
</ul>
</li>
<li id="menu-item-54194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-54194"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-54230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54230"><a href="https://diarioelcaroreno.com.ve/web/categoria/local/a-viva-voz/">A Viva Voz</a></li>
	<li id="menu-item-54231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54231"><a href="https://diarioelcaroreno.com.ve/web/categoria/local/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-54232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54232"><a href="https://diarioelcaroreno.com.ve/web/categoria/local/radiografia-de-una-crisis/">Radiografia de una Crisis</a></li>
	<li id="menu-item-54229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54229"><a href="https://diarioelcaroreno.com.ve/web/categoria/clasificados/">Clasificados</a></li>
</ul>
</li>
<li id="menu-item-54195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-54195"><a href="#">Variedades</a>
<ul class="sub-menu">
	<li id="menu-item-54237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54237"><a href="https://diarioelcaroreno.com.ve/web/categoria/otros/variedades/">Variedades</a></li>
	<li id="menu-item-54233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54233"><a href="https://diarioelcaroreno.com.ve/web/categoria/farandula/">Farándula</a></li>
	<li id="menu-item-54235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54235"><a href="https://diarioelcaroreno.com.ve/web/categoria/otros/religion/">Religión</a></li>
	<li id="menu-item-54234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54234"><a href="https://diarioelcaroreno.com.ve/web/categoria/otros/cultura/">Cultura</a></li>
	<li id="menu-item-54236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54236"><a href="https://diarioelcaroreno.com.ve/web/categoria/otros/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-58135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-58135"><a href="https://diarioelcaroreno.com.ve/web/staffs/">Staffs</a></li>
<li id="menu-item-54196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-54196"><a href="https://diarioelcaroreno.com.ve/web/staffs/">Contacto</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://diarioelcaroreno.com.ve/web/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg">
					<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E">
					<img
						
						width="198"
						height="45"
						alt="Diario el Caroreño" data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img
						src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg"
						width="198"
						height="45"
						alt="Diario el Caroreño" /></noscript>
				</picture>

									</a>

		
			</p>
	
	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<div class="g1-drop g1-drop-nojs g1-drop-before g1-drop-the-skin g1-drop-the-skin-light g1-drop-m g1-drop-icon">
	<button class="g1-button-none g1-drop-toggle">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Switch skin</span>
		<span class="g1-drop-toggle-arrow"></span>
	</button>
			<div class="g1-drop-content">
							<p class="g1-skinmode-desc">Switch to the dark mode that&#039;s kinder on your eyes at night time.</p>
				<p class="g1-skinmode-desc">Switch to the light mode that&#039;s kinder on your eyes at day time.</p>
					</div>
	</div>

																																		<nav class="g1-drop g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon ">


	<a class="g1-drop-toggle snax-login-required" href="https://diarioelcaroreno.com.ve/web/wp-login.php">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Login</span>
		<span class="g1-drop-toggle-arrow"></span>
	</a>

	
	
	</nav>
																																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
	
		
	<aside class="g1-row g1-row-layout-page g1-featured-row">
		<div class="g1-row-inner">
			<div class="g1-column">
				
				<h2 class="g1-zeta g1-zeta-2nd g1-featured-title">Latest stories</h2>

				<div class="g1-featured g1-featured-no-js g1-featured-6 g1-featured-start">
					<ul class="g1-featured-items">
						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-69068 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-internacionales-2">
	<div class="entry-featured-media " ><a title="Elecciones en Perú | Qué inspiración toma Pedro Castillo de Evo Morales, Rafael Correa y otros líderes de izquierda de América Latina" class="g1-frame" href="https://diarioelcaroreno.com.ve/web/2021/06/16/elecciones-en-peru-que-inspiracion-toma-pedro-castillo-de-evo-morales-rafael-correa-y-otros-lideres-de-izquierda-de-america-latina/"><div class="g1-frame-inner"><img width="192" height="96"   alt="" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-192x96.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-384x192.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-758x379.jpg 758w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-192x96.jpg" data-sizes="(max-width: 192px) 100vw, 192px" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="192" height="96" src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-192x96.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-384x192.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-758x379.jpg 758w" sizes="(max-width: 192px) 100vw, 192px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://diarioelcaroreno.com.ve/web/2021/06/16/elecciones-en-peru-que-inspiracion-toma-pedro-castillo-de-evo-morales-rafael-correa-y-otros-lideres-de-izquierda-de-america-latina/" rel="bookmark">Elecciones en Perú | Qué inspiración toma Pedro Castillo de Evo Morales, Rafael Correa y otros líderes de izquierda de América Latina</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-69069 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local category-local-local tag-agua-2 tag-carora-2 tag-local-2">
	<div class="entry-featured-media " ><a title="¡La Pulga y el Piojo! Grandes botes en Los Quediches impiden distribución en la red media y baja" class="g1-frame" href="https://diarioelcaroreno.com.ve/web/2021/06/16/la-pulga-y-el-piojo-grandes-botes-en-los-quediches-impiden-distribucion-en-la-red-media-y-baja/"><div class="g1-frame-inner"><img width="192" height="96"   alt="" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-4.04.27-PM-192x96.jpeg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-4.04.27-PM-384x192.jpeg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-4.04.27-PM-758x379.jpeg 758w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-4.04.27-PM-192x96.jpeg" data-sizes="(max-width: 192px) 100vw, 192px" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="192" height="96" src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-4.04.27-PM-192x96.jpeg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-4.04.27-PM-192x96.jpeg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-4.04.27-PM-384x192.jpeg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-4.04.27-PM-758x379.jpeg 758w" sizes="(max-width: 192px) 100vw, 192px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://diarioelcaroreno.com.ve/web/2021/06/16/la-pulga-y-el-piojo-grandes-botes-en-los-quediches-impiden-distribucion-en-la-red-media-y-baja/" rel="bookmark">¡La Pulga y el Piojo! Grandes botes en Los Quediches impiden distribución en la red media y baja</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-69063 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-deportes-2">
	<div class="entry-featured-media " ><a title="Elvismar Rodríguez consiguió su boleto a los JJOO de Tokio" class="g1-frame" href="https://diarioelcaroreno.com.ve/web/2021/06/16/elvismar-rodriguez-consiguio-su-boleto-a-los-jjoo-de-tokio/"><div class="g1-frame-inner"><img width="192" height="96"   alt="" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/FotoJet-2021-06-16T124918.323-700x352-1-192x96.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/FotoJet-2021-06-16T124918.323-700x352-1-300x151.jpg 300w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/FotoJet-2021-06-16T124918.323-700x352-1-150x75.jpg 150w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/FotoJet-2021-06-16T124918.323-700x352-1-384x192.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/FotoJet-2021-06-16T124918.323-700x352-1-561x282.jpg 561w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/FotoJet-2021-06-16T124918.323-700x352-1-364x183.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/FotoJet-2021-06-16T124918.323-700x352-1-608x306.jpg 608w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/FotoJet-2021-06-16T124918.323-700x352-1-95x48.jpg 95w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/FotoJet-2021-06-16T124918.323-700x352-1-191x96.jpg 191w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/FotoJet-2021-06-16T124918.323-700x352-1.jpg 700w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/FotoJet-2021-06-16T124918.323-700x352-1-192x96.jpg" data-sizes="(max-width: 192px) 100vw, 192px" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="192" height="96" src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/FotoJet-2021-06-16T124918.323-700x352-1-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/FotoJet-2021-06-16T124918.323-700x352-1-192x96.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/FotoJet-2021-06-16T124918.323-700x352-1-300x151.jpg 300w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/FotoJet-2021-06-16T124918.323-700x352-1-150x75.jpg 150w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/FotoJet-2021-06-16T124918.323-700x352-1-384x192.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/FotoJet-2021-06-16T124918.323-700x352-1-561x282.jpg 561w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/FotoJet-2021-06-16T124918.323-700x352-1-364x183.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/FotoJet-2021-06-16T124918.323-700x352-1-608x306.jpg 608w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/FotoJet-2021-06-16T124918.323-700x352-1-95x48.jpg 95w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/FotoJet-2021-06-16T124918.323-700x352-1-191x96.jpg 191w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/FotoJet-2021-06-16T124918.323-700x352-1.jpg 700w" sizes="(max-width: 192px) 100vw, 192px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://diarioelcaroreno.com.ve/web/2021/06/16/elvismar-rodriguez-consiguio-su-boleto-a-los-jjoo-de-tokio/" rel="bookmark">Elvismar Rodríguez consiguió su boleto a los JJOO de Tokio</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-69057 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local category-local-local tag-carora-2 tag-local-2 tag-saime-2">
	<div class="entry-featured-media " ><a title="Colas prohibidas en la madrugada para el Saime Carora" class="g1-frame" href="https://diarioelcaroreno.com.ve/web/2021/06/16/colas-prohibidas-en-la-madrugada-para-el-saime-carora/"><div class="g1-frame-inner"><img width="192" height="96"   alt="" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-4.19.14-PM-1-192x96.jpeg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-4.19.14-PM-1-384x192.jpeg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-4.19.14-PM-1-758x379.jpeg 758w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-4.19.14-PM-1-192x96.jpeg" data-sizes="(max-width: 192px) 100vw, 192px" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="192" height="96" src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-4.19.14-PM-1-192x96.jpeg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-4.19.14-PM-1-192x96.jpeg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-4.19.14-PM-1-384x192.jpeg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-4.19.14-PM-1-758x379.jpeg 758w" sizes="(max-width: 192px) 100vw, 192px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://diarioelcaroreno.com.ve/web/2021/06/16/colas-prohibidas-en-la-madrugada-para-el-saime-carora/" rel="bookmark">Colas prohibidas en la madrugada para el Saime Carora</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-69054 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-deportes-2">
	<div class="entry-featured-media " ><a title="Altuve y Gomes pegaron grand slams y condujeron a la victoria a sus equipos" class="g1-frame" href="https://diarioelcaroreno.com.ve/web/2021/06/16/altuve-y-gomes-pegaron-grand-slams-y-condujeron-a-la-victoria-a-sus-equipos/"><div class="g1-frame-inner"><img width="192" height="96"   alt="" data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Altuve-Grand-Slams-Foto-Archivo-300x169-1-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="192" height="96" src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Altuve-Grand-Slams-Foto-Archivo-300x169-1-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://diarioelcaroreno.com.ve/web/2021/06/16/altuve-y-gomes-pegaron-grand-slams-y-condujeron-a-la-victoria-a-sus-equipos/" rel="bookmark">Altuve y Gomes pegaron grand slams y condujeron a la victoria a sus equipos</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-69051 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-internacional-2">
	<div class="entry-featured-media " ><a title="Kim Jong-un admite tensa situación alimentaria en su país" class="g1-frame" href="https://diarioelcaroreno.com.ve/web/2021/06/16/kim-jong-un-admite-tensa-situacion-alimentaria-en-su-pais/"><div class="g1-frame-inner"><img width="192" height="96"   alt="" data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/situacion-alimentaria-Foto-Archivo-300x300-1-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="192" height="96" src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/situacion-alimentaria-Foto-Archivo-300x300-1-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://diarioelcaroreno.com.ve/web/2021/06/16/kim-jong-un-admite-tensa-situacion-alimentaria-en-su-pais/" rel="bookmark">Kim Jong-un admite tensa situación alimentaria en su país</a></h3>	</header>
</article>
							</li>

											</ul>

					<a href="#" class="g1-featured-arrow g1-featured-arrow-prev">Previous</a>
					<a href="#" class="g1-featured-arrow g1-featured-arrow-next">Next</a>
					<div class="g1-featured-fade g1-featured-fade-before"></div>
					<div class="g1-featured-fade g1-featured-fade-after"></div>
				</div>
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		
		
				<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
			<div class="g1-row-inner">
				<div class="g1-column">

					<div class="adace-slot-wrapper bimber_before_content_theme_area  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace_ad_60caf7c28a6dd adace-dont-remove">

		
			<img  data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" /></noscript></noscript></noscript>
			
			</div>
		</div>
</div>




				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			
	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-69051" class="entry-tpl-classic post-69051 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-internacional-2" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="https://diarioelcaroreno.com.ve/web/categoria/internacionales/" class="entry-category entry-category-item-70"><span itemprop="articleSection">Internacionales</span></a></span></span>
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Kim Jong-un admite tensa situación alimentaria en su país</h1>
						
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m entry-byline-with-avatar">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">por</span>
			<a href="https://diarioelcaroreno.com.ve/web/author/diariocaroreno/" title="Posts by diariocaroreno" rel="author">
			
							<strong itemprop="name">diariocaroreno</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2021-06-16T16:11:17-04:00" itemprop="datePublished">16 junio, 2021, 4:11 pm</time>					</span>

					<span class="entry-stats entry-stats-m">

						<span class="entry-views "><strong>146</strong><span> Vistas</span></span>
						
						
											</span>
				</p>
			
			
		</header>

		<div class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner"><img width="300" height="300"   alt="" itemprop="contentUrl" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/situacion-alimentaria-Foto-Archivo-300x300-1.jpg 300w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/situacion-alimentaria-Foto-Archivo-300x300-1-150x150.jpg 150w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/situacion-alimentaria-Foto-Archivo-300x300-1-192x192.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/situacion-alimentaria-Foto-Archivo-300x300-1-110x110.jpg 110w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/situacion-alimentaria-Foto-Archivo-300x300-1-220x220.jpg 220w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/situacion-alimentaria-Foto-Archivo-300x300-1-48x48.jpg 48w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/situacion-alimentaria-Foto-Archivo-300x300-1-96x96.jpg 96w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/situacion-alimentaria-Foto-Archivo-300x300-1.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/situacion-alimentaria-Foto-Archivo-300x300-1.jpg" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" itemprop="contentUrl" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/situacion-alimentaria-Foto-Archivo-300x300-1.jpg 300w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/situacion-alimentaria-Foto-Archivo-300x300-1-150x150.jpg 150w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/situacion-alimentaria-Foto-Archivo-300x300-1-192x192.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/situacion-alimentaria-Foto-Archivo-300x300-1-110x110.jpg 110w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/situacion-alimentaria-Foto-Archivo-300x300-1-220x220.jpg 220w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/situacion-alimentaria-Foto-Archivo-300x300-1-48x48.jpg 48w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/situacion-alimentaria-Foto-Archivo-300x300-1-96x96.jpg 96w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/situacion-alimentaria-Foto-Archivo-300x300-1.jpg" /><meta itemprop="width" content="300" /><meta itemprop="height" content="300" /></div>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			
<p><strong>Cortesía: El Nacional</strong></p>



<p>El líder norcoreano Kim Jong Un reconoció que la situación alimentaria de su país es tensa, informó este miércoles la prensa estatal, sonando las alarmas en un país que sufrió una devastadora hambruna en los años 1990 que dejó cientos de miles de muertos.</p>



<p>El empobrecido país, que enfrenta numerosas sanciones internacionales por sus programas de armas nucleares y de misiles balísticos, lucha por alimentarse en medio de la escasez.</p>



<p>El año pasado, la pandemia del coronavirus y una serie de tormentas e inundaciones agravaron la situación de su alicaída economía.</p>



<p>En una reunión plenaria del comité central del gobernante Partido de los Trabajadores de Corea, Kim dijo que la economía mejoró este año, con un crecimiento industrial de 25%.</p>



<p>Sin embargo, aclaró que hubo una serie de desvíos debido a numerosos retos.</p>



<p>“La situación alimentaria del pueblo se está poniendo tensa. El sector agrícola no logró cumplir su plan de producción de granos por el tifón”, indicó Kim.</p>



<p>Una serie de tifones provocaron inundaciones el año pasado, destruyendo miles de casas e inundando fincas.</p>



<p>Kim pidió acciones para minimizar el impacto y dijo que asegurar una buena cosecha es la prioridad máxima.</p>



<p>En la reunión se discutió también la prolongada pandemia, según KCNA.</p>



<p>Corea del Norte tiene una infraestructura médica deficiente y sufre una severa falta de medicamentos. Los expertos temen que un brote de coronavirus tendría un grave impacto en el país.</p>



<p>El país impuso un cierre estricto en enero del año pasado para impedir la entrada del coronavirus desde China. Asegura que no ha registrado casos de covid-19, una versión que ha sido puesta en duda por analistas.</p>



<p>El cierre de fronteras con China, de la cual depende la economía norcoreana, tuvo un impacto devastador y llevó el comercio bilateral al mínimo.</p>
		</div>
	</div><!-- .todo -->

	<p class="entry-tags "><span class="entry-tags-inner"><a href="https://diarioelcaroreno.com.ve/web/tag/internacional-2/" class="entry-tag entry-tag-14440">#internacional</a></span></p>
<nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label screen-reader-text">Ver mas</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://diarioelcaroreno.com.ve/web/2021/06/16/diez-fugados-en-el-manzano/" rel="prev"><strong class="g1-meta">Previo</strong>  <span class="g1-delta g1-delta-1st">Diez fugados en «El Manzano»</span></a></li>
			<li class="g1-nav-single-next"><a href="https://diarioelcaroreno.com.ve/web/2021/06/16/altuve-y-gomes-pegaron-grand-slams-y-condujeron-a-la-victoria-a-sus-equipos/" rel="next"><strong class="g1-meta">Proximo</strong> <span class="g1-delta g1-delta-1st">Altuve y Gomes pegaron grand slams y condujeron a la victoria a sus equipos</span></a></li>
		</ul>
	</div>
</nav>

	<div class="g1-advertisement g1-advertisement-before-related-entries">

		<div class="adace-slot-wrapper bimber_before_related_entries  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace_ad_60caf7c28daf1 adace-dont-remove">

		
			<img  data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" /></noscript></noscript></noscript>
			
			</div>
		</div>
</div>




	</div>

	<aside class="g1-related-entries">

		
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Quizás te pueda interesar</span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items  ">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-69040 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-internacional-2">
	<div class="entry-featured-media " ><a title="Después de 14 años la ciudad de Córdoba revive las nevadas" class="g1-frame" href="https://diarioelcaroreno.com.ve/web/2021/06/16/despues-de-14-anos-la-ciudad-de-cordoba-revive-las-nevadas/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-364x205.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-300x169.jpg 300w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-150x84.jpg 150w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-384x216.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-728x409.jpg 728w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-561x316.jpg 561w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-608x342.jpg 608w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-758x426.jpg 758w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-85x48.jpg 85w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-171x96.jpg 171w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1.jpg 768w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205"   alt="" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-364x205.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-300x169.jpg 300w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-150x84.jpg 150w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-384x216.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-728x409.jpg 728w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-561x316.jpg 561w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-608x342.jpg 608w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-758x426.jpg 758w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-85x48.jpg 85w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-171x96.jpg 171w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1.jpg 768w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-364x205.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-300x169.jpg 300w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-150x84.jpg 150w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-384x216.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-728x409.jpg 728w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-561x316.jpg 561w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-608x342.jpg 608w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-758x426.jpg 758w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-85x48.jpg 85w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-171x96.jpg 171w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1.jpg 768w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="https://diarioelcaroreno.com.ve/web/categoria/internacionales/" class="entry-category entry-category-item-70">Internacionales</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://diarioelcaroreno.com.ve/web/2021/06/16/despues-de-14-anos-la-ciudad-de-cordoba-revive-las-nevadas/" rel="bookmark">Después de 14 años la ciudad de Córdoba revive las nevadas</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-68993 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-internacional-2">
	<div class="entry-featured-media " ><a title="Acnur y la OIM piden seguir apoyando a los migrantes venezolanos" class="g1-frame" href="https://diarioelcaroreno.com.ve/web/2021/06/15/acnur-y-la-oim-piden-seguir-apoyando-a-los-migrantes-venezolanos/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-364x205.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-384x216.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-561x316.jpg 561w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205"   alt="" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-364x205.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-384x216.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-561x316.jpg 561w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-364x205.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-384x216.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="https://diarioelcaroreno.com.ve/web/categoria/internacionales/" class="entry-category entry-category-item-70">Internacionales</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://diarioelcaroreno.com.ve/web/2021/06/15/acnur-y-la-oim-piden-seguir-apoyando-a-los-migrantes-venezolanos/" rel="bookmark">Acnur y la OIM piden seguir apoyando a los migrantes venezolanos</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-68951 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-internacional-2">
	<div class="entry-featured-media " ><a title="Guatemala contabiliza 13 asesinatos de la comunidad LGBTIQ+ en 2021" class="g1-frame" href="https://diarioelcaroreno.com.ve/web/2021/06/14/guatemala-contabiliza-13-asesinatos-de-la-comunidad-lgbtiq-en-2021/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-364x205.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-384x216.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-561x316.jpg 561w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205"   alt="" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-364x205.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-384x216.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-561x316.jpg 561w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-364x205.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-384x216.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="https://diarioelcaroreno.com.ve/web/categoria/internacionales/" class="entry-category entry-category-item-70">Internacionales</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://diarioelcaroreno.com.ve/web/2021/06/14/guatemala-contabiliza-13-asesinatos-de-la-comunidad-lgbtiq-en-2021/" rel="bookmark">Guatemala contabiliza 13 asesinatos de la comunidad LGBTIQ+ en 2021</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-68790 post type-post status-publish format-standard has-post-thumbnail category-internacionales category-salud tag-internacional-2 tag-salud-2">
	<div class="entry-featured-media " ><a title="Una agresiva tercera ola de Covid-19 avanza en África" class="g1-frame" href="https://diarioelcaroreno.com.ve/web/2021/06/10/una-agresiva-tercera-ola-de-covid-19-avanza-en-africa/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/COVID-Uganda-700x352-1-364x205.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/COVID-Uganda-700x352-1-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/COVID-Uganda-700x352-1-384x216.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/COVID-Uganda-700x352-1-561x316.jpg 561w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/COVID-Uganda-700x352-1-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/COVID-Uganda-700x352-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/COVID-Uganda-700x352-1-364x205.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/COVID-Uganda-700x352-1-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/COVID-Uganda-700x352-1-384x216.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/COVID-Uganda-700x352-1-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="https://diarioelcaroreno.com.ve/web/categoria/internacionales/" class="entry-category entry-category-item-70">Internacionales</a>, <a href="https://diarioelcaroreno.com.ve/web/categoria/salud/" class="entry-category entry-category-item-26">Salud</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://diarioelcaroreno.com.ve/web/2021/06/10/una-agresiva-tercera-ola-de-covid-19-avanza-en-africa/" rel="bookmark">Una agresiva tercera ola de Covid-19 avanza en África</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-68764 post type-post status-publish format-standard has-post-thumbnail category-internacionales category-politica tag-internacional-2 tag-politica-2">
	<div class="entry-featured-media " ><a title="Fiscal anticorrupción de Perú pidió prisión preventiva contra Keiko Fujimori" class="g1-frame" href="https://diarioelcaroreno.com.ve/web/2021/06/10/fiscal-anticorrupcion-de-peru-pidio-prision-preventiva-contra-keiko-fujimori/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/afp-keiko-fujimori-696x494-1-364x205.jpeg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/afp-keiko-fujimori-696x494-1-192x108.jpeg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/afp-keiko-fujimori-696x494-1-384x216.jpeg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/afp-keiko-fujimori-696x494-1-561x316.jpeg 561w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/afp-keiko-fujimori-696x494-1-364x205.jpeg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/afp-keiko-fujimori-696x494-1-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/afp-keiko-fujimori-696x494-1-364x205.jpeg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/afp-keiko-fujimori-696x494-1-192x108.jpeg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/afp-keiko-fujimori-696x494-1-384x216.jpeg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/afp-keiko-fujimori-696x494-1-561x316.jpeg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="https://diarioelcaroreno.com.ve/web/categoria/internacionales/" class="entry-category entry-category-item-70">Internacionales</a>, <a href="https://diarioelcaroreno.com.ve/web/categoria/politica/" class="entry-category entry-category-item-64">Política</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://diarioelcaroreno.com.ve/web/2021/06/10/fiscal-anticorrupcion-de-peru-pidio-prision-preventiva-contra-keiko-fujimori/" rel="bookmark">Fiscal anticorrupción de Perú pidió prisión preventiva contra Keiko Fujimori</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-68761 post type-post status-publish format-standard has-post-thumbnail category-internacionales category-politica tag-internacional-2 tag-politica-2">
	<div class="entry-featured-media " ><a title="Bolsonaro se mofa de Fernández y Maduro y dice que para ellos «no hay vacuna»" class="g1-frame" href="https://diarioelcaroreno.com.ve/web/2021/06/10/bolsonaro-se-mofa-de-fernandez-y-maduro-y-dice-que-para-ellos-no-hay-vacuna/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Jair-Bolsonaro-riendo-700x352-1-364x205.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Jair-Bolsonaro-riendo-700x352-1-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Jair-Bolsonaro-riendo-700x352-1-384x216.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Jair-Bolsonaro-riendo-700x352-1-561x316.jpg 561w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Jair-Bolsonaro-riendo-700x352-1-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Jair-Bolsonaro-riendo-700x352-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Jair-Bolsonaro-riendo-700x352-1-364x205.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Jair-Bolsonaro-riendo-700x352-1-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Jair-Bolsonaro-riendo-700x352-1-384x216.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Jair-Bolsonaro-riendo-700x352-1-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">en</span> <a href="https://diarioelcaroreno.com.ve/web/categoria/internacionales/" class="entry-category entry-category-item-70">Internacionales</a>, <a href="https://diarioelcaroreno.com.ve/web/categoria/politica/" class="entry-category entry-category-item-64">Política</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://diarioelcaroreno.com.ve/web/2021/06/10/bolsonaro-se-mofa-de-fernandez-y-maduro-y-dice-que-para-ellos-no-hay-vacuna/" rel="bookmark">Bolsonaro se mofa de Fernández y Maduro y dice que para ellos «no hay vacuna»</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>



		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mas de: <a href="https://diarioelcaroreno.com.ve/web/categoria/internacionales/">Internacionales</a></span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-69068 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-internacionales-2">
	<div class="entry-featured-media " ><a title="Elecciones en Perú | Qué inspiración toma Pedro Castillo de Evo Morales, Rafael Correa y otros líderes de izquierda de América Latina" class="g1-frame" href="https://diarioelcaroreno.com.ve/web/2021/06/16/elecciones-en-peru-que-inspiracion-toma-pedro-castillo-de-evo-morales-rafael-correa-y-otros-lideres-de-izquierda-de-america-latina/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-364x205.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-300x169.jpg 300w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-150x84.jpg 150w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-768x432.jpg 768w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-384x216.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-728x409.jpg 728w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-561x316.jpg 561w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-608x342.jpg 608w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-758x426.jpg 758w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-85x48.jpg 85w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-171x96.jpg 171w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90.jpg 800w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-364x205.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-300x169.jpg 300w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-150x84.jpg 150w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-768x432.jpg 768w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-384x216.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-728x409.jpg 728w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-561x316.jpg 561w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-608x342.jpg 608w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-758x426.jpg 758w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-85x48.jpg 85w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90-171x96.jpg 171w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/118916093_9857b41b-db66-4858-9550-df7139a05b90.jpg 800w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://diarioelcaroreno.com.ve/web/2021/06/16/elecciones-en-peru-que-inspiracion-toma-pedro-castillo-de-evo-morales-rafael-correa-y-otros-lideres-de-izquierda-de-america-latina/" rel="bookmark">Elecciones en Perú | Qué inspiración toma Pedro Castillo de Evo Morales, Rafael Correa y otros líderes de izquierda de América Latina</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="https://diarioelcaroreno.com.ve/web/author/webdiarioelcaroreno/" title="Posts by webdiarioelcaroreno" rel="author">
			
							<strong>webdiarioelcaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-06-16T16:53:02-04:00">16 junio, 2021, 4:53 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-69040 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-internacional-2">
	<div class="entry-featured-media " ><a title="Después de 14 años la ciudad de Córdoba revive las nevadas" class="g1-frame" href="https://diarioelcaroreno.com.ve/web/2021/06/16/despues-de-14-anos-la-ciudad-de-cordoba-revive-las-nevadas/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-364x205.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-300x169.jpg 300w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-150x84.jpg 150w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-384x216.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-728x409.jpg 728w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-561x316.jpg 561w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-608x342.jpg 608w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-758x426.jpg 758w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-85x48.jpg 85w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-171x96.jpg 171w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1.jpg 768w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205"   alt="" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-364x205.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-300x169.jpg 300w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-150x84.jpg 150w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-384x216.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-728x409.jpg 728w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-561x316.jpg 561w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-608x342.jpg 608w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-758x426.jpg 758w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-85x48.jpg 85w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-171x96.jpg 171w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1.jpg 768w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-364x205.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-300x169.jpg 300w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-150x84.jpg 150w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-384x216.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-728x409.jpg 728w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-561x316.jpg 561w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-608x342.jpg 608w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-758x426.jpg 758w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-85x48.jpg 85w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1-171x96.jpg 171w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/E4AQ48jVcAE4YV1.jpg 768w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://diarioelcaroreno.com.ve/web/2021/06/16/despues-de-14-anos-la-ciudad-de-cordoba-revive-las-nevadas/" rel="bookmark">Después de 14 años la ciudad de Córdoba revive las nevadas</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="https://diarioelcaroreno.com.ve/web/author/diariocaroreno/" title="Posts by diariocaroreno" rel="author">
			
							<strong>diariocaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-06-16T15:32:32-04:00">16 junio, 2021, 3:32 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-68993 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-internacional-2">
	<div class="entry-featured-media " ><a title="Acnur y la OIM piden seguir apoyando a los migrantes venezolanos" class="g1-frame" href="https://diarioelcaroreno.com.ve/web/2021/06/15/acnur-y-la-oim-piden-seguir-apoyando-a-los-migrantes-venezolanos/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-364x205.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-384x216.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-561x316.jpg 561w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205"   alt="" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-364x205.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-384x216.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-561x316.jpg 561w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-364x205.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-384x216.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/migrantes-venezolanos-1-700x352-1-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://diarioelcaroreno.com.ve/web/2021/06/15/acnur-y-la-oim-piden-seguir-apoyando-a-los-migrantes-venezolanos/" rel="bookmark">Acnur y la OIM piden seguir apoyando a los migrantes venezolanos</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="https://diarioelcaroreno.com.ve/web/author/diariocaroreno/" title="Posts by diariocaroreno" rel="author">
			
							<strong>diariocaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-06-15T16:05:22-04:00">15 junio, 2021, 4:05 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-68961 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-carora tag-noticias-2">
	<div class="entry-featured-media " ><a title="Fiscal de la CPI deja su cargo tras 9 años de luces y sombras" class="g1-frame" href="https://diarioelcaroreno.com.ve/web/2021/06/15/fiscal-de-la-cpi-deja-su-cargo-tras-9-anos-de-luces-y-sombras/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/IMG-20210615-WA0037-364x205.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/IMG-20210615-WA0037-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/IMG-20210615-WA0037-384x216.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/IMG-20210615-WA0037-561x316.jpg 561w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/IMG-20210615-WA0037-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/IMG-20210615-WA0037-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/IMG-20210615-WA0037-364x205.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/IMG-20210615-WA0037-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/IMG-20210615-WA0037-384x216.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/IMG-20210615-WA0037-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://diarioelcaroreno.com.ve/web/2021/06/15/fiscal-de-la-cpi-deja-su-cargo-tras-9-anos-de-luces-y-sombras/" rel="bookmark">Fiscal de la CPI deja su cargo tras 9 años de luces y sombras</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="https://diarioelcaroreno.com.ve/web/author/webdiarioelcaroreno/" title="Posts by webdiarioelcaroreno" rel="author">
			
							<strong>webdiarioelcaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-06-15T10:24:17-04:00">15 junio, 2021, 10:24 am</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-68951 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-internacional-2">
	<div class="entry-featured-media " ><a title="Guatemala contabiliza 13 asesinatos de la comunidad LGBTIQ+ en 2021" class="g1-frame" href="https://diarioelcaroreno.com.ve/web/2021/06/14/guatemala-contabiliza-13-asesinatos-de-la-comunidad-lgbtiq-en-2021/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-364x205.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-384x216.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-561x316.jpg 561w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205"   alt="" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-364x205.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-384x216.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-561x316.jpg 561w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-364x205.jpg" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-364x205.jpg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-384x216.jpg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/comunidad-LGBTIQ-700x352-1-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://diarioelcaroreno.com.ve/web/2021/06/14/guatemala-contabiliza-13-asesinatos-de-la-comunidad-lgbtiq-en-2021/" rel="bookmark">Guatemala contabiliza 13 asesinatos de la comunidad LGBTIQ+ en 2021</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="https://diarioelcaroreno.com.ve/web/author/diariocaroreno/" title="Posts by diariocaroreno" rel="author">
			
							<strong>diariocaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-06-14T19:39:51-04:00">14 junio, 2021, 7:39 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-68881 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-internacionales-2">
	<div class="entry-featured-media " ><a title="EEUU preocupado por buques de guerra iraníes que estarían rumbo a Venezuela" class="g1-frame" href="https://diarioelcaroreno.com.ve/web/2021/06/11/eeuu-preocupado-por-buques-de-guerra-iranies-que-estarian-rumbo-a-venezuela/"><div class="g1-frame-inner"><img width="364" height="205"   alt="" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Lloyd-Austin-364x205.png 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Lloyd-Austin-192x108.png 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Lloyd-Austin-384x216.png 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Lloyd-Austin-561x316.png 561w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Lloyd-Austin-364x205.png" data-sizes="(max-width: 364px) 100vw, 364px" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="364" height="205" src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Lloyd-Austin-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Lloyd-Austin-364x205.png 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Lloyd-Austin-192x108.png 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Lloyd-Austin-384x216.png 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Lloyd-Austin-561x316.png 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://diarioelcaroreno.com.ve/web/2021/06/11/eeuu-preocupado-por-buques-de-guerra-iranies-que-estarian-rumbo-a-venezuela/" rel="bookmark">EEUU preocupado por buques de guerra iraníes que estarían rumbo a Venezuela</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="https://diarioelcaroreno.com.ve/web/author/webdiarioelcaroreno/" title="Posts by webdiarioelcaroreno" rel="author">
			
							<strong>webdiarioelcaroreno</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-06-11T14:14:35-04:00">11 junio, 2021, 2:14 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>


	<div class="g1-advertisement g1-advertisement-before-dont-miss">

		<div class="adace-slot-wrapper bimber_before_dont_miss  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace_ad_60caf7c2a002b adace-dont-remove">

		
			<img  data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 2x, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/Materiales-Lifeca-2020.jpg 1x" width="1345" height="182" alt="" /></noscript></noscript></noscript>
			
			</div>
		</div>
</div>




	</div>
	



	<meta itemprop="mainEntityOfPage" content="https://diarioelcaroreno.com.ve/web/2021/06/16/kim-jong-un-admite-tensa-situacion-alimentaria-en-su-pais/"/>
	<meta itemprop="dateModified"
	      content="2021-06-16T16:11:20"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Diario el Caroreño" />
		<meta itemprop="url" content="https://diarioelcaroreno.com.ve/web" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/07/El-Caroreno-El-Diario-de-lor-Torrenses-1.jpg" />
		</span>
	</span>
	</article>

	<a class="g1-teaser g1-teaser-prev" href="https://diarioelcaroreno.com.ve/web/2021/06/16/diez-fugados-en-el-manzano/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-69044 post type-post status-publish format-standard has-post-thumbnail category-destacados category-local category-local-local category-sucesos tag-carora-2 tag-local-2 tag-sucesos-2">
			<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="150"   alt="" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-150x150.jpeg 150w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-300x300.jpeg 300w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-768x768.jpeg 768w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-192x192.jpeg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-384x384.jpeg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-110x110.jpeg 110w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-220x220.jpeg 220w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-561x561.jpeg 561w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-364x364.jpeg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-728x728.jpeg 728w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-608x608.jpeg 608w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-758x758.jpeg 758w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-48x48.jpeg 48w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-96x96.jpeg 96w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM.jpeg 842w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-150x150.jpeg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-150x150.jpeg 150w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-300x300.jpeg 300w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-768x768.jpeg 768w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-192x192.jpeg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-384x384.jpeg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-110x110.jpeg 110w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-220x220.jpeg 220w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-561x561.jpeg 561w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-364x364.jpeg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-728x728.jpeg 728w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-608x608.jpeg 608w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-758x758.jpeg 758w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-48x48.jpeg 48w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM-96x96.jpeg 96w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-3.20.33-PM.jpeg 842w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Diez fugados en «El Manzano»</h3>			</header>
		</article>
	</a>

	<a class="g1-teaser g1-teaser-next" href="https://diarioelcaroreno.com.ve/web/2021/06/16/altuve-y-gomes-pegaron-grand-slams-y-condujeron-a-la-victoria-a-sus-equipos/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-69054 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-deportes-2">
			<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="85"   alt="" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Altuve-Grand-Slams-Foto-Archivo-300x169-1-150x85.jpg 150w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Altuve-Grand-Slams-Foto-Archivo-300x169-1-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Altuve-Grand-Slams-Foto-Archivo-300x169-1-85x48.jpg 85w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Altuve-Grand-Slams-Foto-Archivo-300x169-1-170x96.jpg 170w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Altuve-Grand-Slams-Foto-Archivo-300x169-1.jpg 300w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Altuve-Grand-Slams-Foto-Archivo-300x169-1-150x85.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="85" src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Altuve-Grand-Slams-Foto-Archivo-300x169-1-150x85.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Altuve-Grand-Slams-Foto-Archivo-300x169-1-150x85.jpg 150w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Altuve-Grand-Slams-Foto-Archivo-300x169-1-192x108.jpg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Altuve-Grand-Slams-Foto-Archivo-300x169-1-85x48.jpg 85w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Altuve-Grand-Slams-Foto-Archivo-300x169-1-170x96.jpg 170w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/06/Altuve-Grand-Slams-Foto-Archivo-300x169-1.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Altuve y Gomes pegaron grand slams y condujeron a la victoria a sus equipos</h3>			</header>
		</article>
	</a>

				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="media_image-62" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Empire Keeway</span></h2></header><img width="1080" height="1080"   alt="" style="max-width: 100%; height: auto;" title="Empire Keeway" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM.jpeg 1080w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-300x300.jpeg 300w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-150x150.jpeg 150w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-768x768.jpeg 768w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-192x192.jpeg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-384x384.jpeg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-110x110.jpeg 110w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-220x220.jpeg 220w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-561x561.jpeg 561w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-364x364.jpeg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-728x728.jpeg 728w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-608x608.jpeg 608w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-758x758.jpeg 758w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-48x48.jpeg 48w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-96x96.jpeg 96w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM.jpeg" data-sizes="(max-width: 1080px) 100vw, 1080px" class="image wp-image-60225  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1080" height="1080" src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM.jpeg" class="image wp-image-60225  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Empire Keeway" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM.jpeg 1080w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-300x300.jpeg 300w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-150x150.jpeg 150w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-768x768.jpeg 768w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-192x192.jpeg 192w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-384x384.jpeg 384w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-110x110.jpeg 110w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-220x220.jpeg 220w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-561x561.jpeg 561w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-364x364.jpeg 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-728x728.jpeg 728w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-608x608.jpeg 608w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-758x758.jpeg 758w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-48x48.jpeg 48w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-3.28.35-AM-96x96.jpeg 96w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript></aside><aside id="media_image-20" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Hotel Irpinia</span></h2></header><img width="632" height="517"   alt="" style="max-width: 100%; height: auto;" title="Hotel Irpinia" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m..png 632w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-300x245.png 300w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-150x123.png 150w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-561x459.png 561w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-364x298.png 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-608x497.png 608w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-59x48.png 59w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-117x96.png 117w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m..png" data-sizes="(max-width: 632px) 100vw, 632px" class="image wp-image-61452  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="632" height="517" src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m..png" class="image wp-image-61452  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hotel Irpinia" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m..png 632w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-300x245.png 300w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-150x123.png 150w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-561x459.png 561w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-364x298.png 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-608x497.png 608w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-59x48.png 59w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.41.05-a.-m.-117x96.png 117w" sizes="(max-width: 632px) 100vw, 632px" /></noscript></aside><aside id="media_image-55" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>CAFE&#8217;S GOLDEN 888</span></h2></header><img width="620" height="569"   alt="" style="max-width: 100%; height: auto;" title="CAFE&#039;S GOLDEN 888" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m..png 620w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-300x275.png 300w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-150x138.png 150w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-561x515.png 561w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-364x334.png 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-608x558.png 608w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-52x48.png 52w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-105x96.png 105w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m..png" data-sizes="(max-width: 620px) 100vw, 620px" class="image wp-image-61451  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="620" height="569" src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m..png" class="image wp-image-61451  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="CAFE&#039;S GOLDEN 888" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m..png 620w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-300x275.png 300w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-150x138.png 150w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-561x515.png 561w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-364x334.png 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-608x558.png 608w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-52x48.png 52w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-15-a-las-5.38.15-a.-m.-105x96.png 105w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></aside><aside id="media_image-64" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Joyeria CONTI</span></h2></header><img width="619" height="504"   alt="" style="max-width: 100%; height: auto;" title="Joyeria CONTI" data-srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m..png 619w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-300x244.png 300w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-150x122.png 150w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-561x457.png 561w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-364x296.png 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-608x495.png 608w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-59x48.png 59w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-118x96.png 118w"  data-src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m..png" data-sizes="(max-width: 619px) 100vw, 619px" class="image wp-image-61916  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="619" height="504" src="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m..png" class="image wp-image-61916  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Joyeria CONTI" srcset="https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m..png 619w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-300x244.png 300w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-150x122.png 150w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-561x457.png 561w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-364x296.png 364w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-608x495.png 608w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-59x48.png 59w, https://diarioelcaroreno.com.ve/web/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-26-a-las-3.33.58-a.-m.-118x96.png 118w" sizes="(max-width: 619px) 100vw, 619px" /></noscript></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Twitter</span></h2></header><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://https://twitter.com/elcarorenoweb" data-widget-id="649294721416884224">@elcarorenoweb.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->




		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text">© 2021 </p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://diarioelcaroreno.com.ve/web/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>
	<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54192"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54199"><a href="https://diarioelcaroreno.com.ve/web/categoria/local/">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54200"><a href="https://diarioelcaroreno.com.ve/web/categoria/sucesos/sucesos-regionales/">Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54216"><a href="https://diarioelcaroreno.com.ve/web/categoria/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54217"><a href="https://diarioelcaroreno.com.ve/web/categoria/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54218"><a href="https://diarioelcaroreno.com.ve/web/categoria/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54223"><a href="https://diarioelcaroreno.com.ve/web/categoria/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54222"><a href="https://diarioelcaroreno.com.ve/web/categoria/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54224"><a href="https://diarioelcaroreno.com.ve/web/categoria/salud/">Salud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54193"><a href="#">Sucesos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54227"><a href="https://diarioelcaroreno.com.ve/web/categoria/sucesos/">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54228"><a href="https://diarioelcaroreno.com.ve/web/categoria/sucesos/sucesos-regionales/">Sucesos Regionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54194"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54230"><a href="https://diarioelcaroreno.com.ve/web/categoria/local/a-viva-voz/">A Viva Voz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54231"><a href="https://diarioelcaroreno.com.ve/web/categoria/local/emprendedores/">Emprendedores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54232"><a href="https://diarioelcaroreno.com.ve/web/categoria/local/radiografia-de-una-crisis/">Radiografia de una Crisis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54229"><a href="https://diarioelcaroreno.com.ve/web/categoria/clasificados/">Clasificados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54195"><a href="#">Variedades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54237"><a href="https://diarioelcaroreno.com.ve/web/categoria/otros/variedades/">Variedades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54233"><a href="https://diarioelcaroreno.com.ve/web/categoria/farandula/">Farándula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54235"><a href="https://diarioelcaroreno.com.ve/web/categoria/otros/religion/">Religión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54234"><a href="https://diarioelcaroreno.com.ve/web/categoria/otros/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54236"><a href="https://diarioelcaroreno.com.ve/web/categoria/otros/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58135"><a href="https://diarioelcaroreno.com.ve/web/staffs/">Staffs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54196"><a href="https://diarioelcaroreno.com.ve/web/staffs/">Contacto</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
			</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
	<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
	<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.5' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.es.js' id='jquery-timeago-es-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/diarioelcaroreno.com.ve\\\/web\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original-2018\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/global.js?ver=8.3.1' id='bimber-global-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/players.js?ver=8.3.1' id='bimber-players-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://diarioelcaroreno.com.ve/web/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-05-12 12:43:41+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/ajax-search.js?ver=8.3.1' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/single.js?ver=8.3.1' id='bimber-single-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.4' id='megamenu-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/skin-mode.js?ver=8.3.1' id='bimber-skin-mode-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/featured-entries.js?ver=8.3.1' id='bimber-featured-entries-js'></script>
<script type='text/javascript' src='https://diarioelcaroreno.com.ve/web/wp-content/themes/bimber/js/back-to-top.js?ver=8.3.1' id='bimber-back-to-top-js'></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1623914434 -->